Neufahrzeug / Ab wann funktioniert Start/Stop?

Partner:
Feiertag?
  • Wir haben einen neuen 500 aus 2019.
    Kilometerstand ist jetzt bei 800.
    Nach Aussage des Händlers dauert es wohl ein wenig, bis er sich ‘eingefahren‘ hat, weil wir nachgefragt haben, weswegen die Start / Stop Automatik nicht funktioniert.
    Kann mir evtl. jemand sagen, ab wann diese Funktion verfügbar ist bzw. ab wann es funktioniert?
    Ein/Ausschalten kann ich sie über den Knopf.
    Batterie dürfte mittlerweile ja auch aufgeladen sein, sind erst gestern 300km gefahren.

  • Dein Händler erzählt Märchen.


    Die olle Start-Stopp-Automatik funktioniert


    ab Temperaturen von 5 Grad und bei betriebswarmen Motor.
    die Länge der Abschaltung hängt vom Batterie-Ladezustand und den eingeschalteten Verbrauchern ab.


    Da muss nichts eingefahren werden, da liegt definitiv ein Fehler vor.


    Entweder Batteriefehler ( speichert nicht genug Strom), Lichtmaschinenfehler ( liefert nicht genug Strom an die Batterie) oder in der Motorsteuerung.


    Gruß
    Thomas

    Mein 500: Fiat 500 C ( Ehefrau), Vollausstatter, Sitzheizung nachgerüstet Audio-Anlage optimiert und Fiat 500 Anniversario, ebenfalls gedämmt und soundtechnisch optimiert,
  • Leider hast du uns die Motorisierung deines Wagens nicht mitgeteilt,
    davon ist auch die Reaktion der Start/Stop abhängig.
    Beim Diesel z.B. wird Start/Stop öfter unterbrochen, z.B. wenn der Filter
    gereinigt wird.


    Wenn es an dem Ladezustand der Batterie liegen würde, so würden auch
    andere nicht lebensnotwendigen Assistenten abgeschaltet, dies würde
    aber auch beim Starten des Wagens angezeigt.


    Eine halbe Stunde auf der Autobahn dann ist die Batterie voll, eine Filterreinigung
    wenn Diesel ist abgeschossen.
    Dann solle Start/stopp funktionieren.

    Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

    Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V
  • Start/Stopp sollte als bei deinem Wagen immer funktionieren,
    wenn die Batterie den optimalen Füllstand hat.
    Also überprüfen lassen, Batterie, Lichtmaschine usw.
    Eventuell meldet der Batteriesensor einen flaschen Wert!?
    Ich habe auch schon mal eine falsche Batterie in einem Wagen entdeckt,
    die nicht für Start/Stop ausgelegt war, aber bei einem Neuwagen kann
    das ja nicht sein!

    Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

    Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V
  • Woran es NICHT liegt, lässt sich doch ganz leicht herausfinden: Einfach mal Batterie laden (mit einem ausdrücklich für Start/Stop-Batterien geeigneten Ladegerät) und wenn die Batterie frisch geladen ist, und dann immer noch der Motor nicht an der Ampel ausgeht, dann ist es nicht die Batterie.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!