500L (2013) hat ein paar elektrische Probleme.

Partner:
Feiertag?
  • Hallo zusammen,


    ich habe mich hier angemeldet, da wir mit unserem 500L Popstar (Baujahr 2013) ein paar elektrische Probleme haben und meine Frau das Auto am liebsten verkaufen möchte. Ich aber nicht! ;)


    Es fing vor ein paar Monaten an. Ständig kam die Meldung, dass ein Rücklicht nicht leuchtet. Allerdings hat sich das nach ein paar Metern Fahrt wieder gelegt. Dann kam es öfters vor und wir haben die betroffene Lampe, die tatsächlich manchmal nicht leuchtet gewechselt. Seit dem ist ruhe.


    Kurz nach dem Tasuch der Lampe, ist ein merkwürdiges Problem aufgetreten:

    Wenn wir die Heckscheibenheizung einschalten, geht auch die Innenraumbeleuchtung für den Fahrer an (steht auf Auto) und der Bordcomputer meint, dass die Fahrertür offen ist. Schalte ich die Heckscheibenheizung wieder aus ist alles gut.

    Das ist schon ärgerlich, aber damit haben wir jetzt erst mal ein paar Monate gelebt.


    Jetzt allerdings funktioniert das Radio nicht mehr richtig:

    Wir haben das FIat 330 VP2 (ohne Navi) und es schaltet sich ca. im Fünfminutentakt aus und nach ein paar Sekunden wieder ein. Während der fünf Minuten kann man problemlos Radio hören (auch DAB) und zwischen den Sendern wechseln. Man kann aber nicht mehr auf den USB-Stick oder Bluetooth wechseln.


    Das ist jetzt besonders ärgerlich da die Kinder keine Musik mehr hören können und das Telefonieren auch nicht mehr geht.


    Meint ihr es könnte hier einen Zusammenhang zwischen den Problemen geben? Hat jemand schon mal ähnliche Probleme gehabt?


    Das Radio könnte ich ja recht einfach tauschen, denke ich. Aber das andere Problem kann vermutlich nur eine FIat-Werkstatt lösen.



    Danke und Gruß


    Mario

  • Moinsen, ist es noch immer die erste Batterie? Die Spannungsversorgung ist auch mein erster Gedanke. Sind die Batterieklemmen noch richtig fest ? Ansonsten auch mal lösen, ein Bischen leicht hin- und herdrehen und wieder richtig fest anziehen. irgendwo muss sich da etwas eingeschlichen haben. Masseübergänge lösen, wenn vorhanden Oxidation entfernen.

    Alle Sicherungen und Relays einmal ziehen und wieder einstecken.


    Viel Glück !

    Gruß aus dem Norden, Werner

  • Hey guten Morgen,


    die Batterie wurde vor zwei Jahren erneuert. Ob die Klemmen richtig sitzen prüfe ich mal. Vielleicht macht es Sinn, die Batterie kurz komplett wegzunehmen.


    Ich bin jetzt nicht so der Autobastler. Wo genau wären denn überall Masseübergänge? Die SIcherungen werde ich auch prüfen.


    Danke schon mal.


    Gruß


    Mario

  • Da jetzt den Fehler per Ferndiagnose zu finden ist Glaskugellesen.

    Vor Jahren hat mal ein Arbeitkollege gesagt, bei einem Wagen einen elektrischen Fehler zu finden ist wie die Nadel im Heuhaufen zu finden. Die Verbraucher werden mit 12 Volt DC versorgt. Meistens gibt es nur eine Plus-Leitung und Minus läuft über den Massepol, irgendwo in der Nähe, mit vielen anderen Anschlüssen, über die Karosserie zurück zur Batterie. Gibt es jetzt z.B. einen Kabelbruch oder ein Kabel hat sich die Isolierung durchgescheuert, dann hilft nur versuchen die Fehlerquelle ein zu kreisen. Manchmal war nur beim Ersetzten eines Leuchtmittel dieses falschrum ( Sockel BAY15 ), mit viel Kraftaufwand, in die Fassung gewürgt worden und schon kam es zu dubiosen Fehlern. Oder auch gerne genommen, nachträgliche Anhängerkupplung. Plötzlich blinken die Bremslichter mit usw.

    Da hilft nur Suchen oder ein glücklicher Zufall !!


    Viel Glück !

    Gruß aus dem Norden,

    Werner

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!