Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Murmel 500

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 02.07.2015

Danksagungen: 8

  • Nachricht senden

1

Donnerstag, 2. Juli 2015, 17:26

Neuer 500 1,2L mit 69PS nimmt schlecht Gas an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen.

Vielleicht kann mir jemand einen Tip zur Beseitigung eines Problems mit unserem neuen Fiat 500 geben.
Es ist ein 1,2l mit 69PS und Automatik.

Kurz gesagt, der Wagen will nicht so recht beschleunigen. Aus dem Stand heraus nutzt auch Vollgas gar nichts, er beschleunigt
so als hätte er nur 15PS. Erst nach etwa 3 Sekunden kommt plötzlich Leistung.
Das macht nicht wirklich Spaß.

Auch wenn er denn fährt verhält sich die Gasannahme nicht spontan, mal eben beschleunigen ist nicht wirklich drin.
Man fühlt sich nicht sicher in einem Fahrzeug was verzögert reagiert oder selber entscheiden möchte wie beschleunigt wird.

Bei unserem Fiat Händler habe ich das Problem Heute geschildert. Man zog sich primär darauf zurück das es halt so sei bei
den Euro6 Fahrzeugen mit diesem Motor. Ich solle auch erst mal 1500 Kilometer fahren, damit sich das Steuergerät richtig
einstellen kann. Dann sollte es etwas besser sein, sagte man mir.

Aus meiner Sicht geht so etwas ganz und gar nicht in Ordnung. Ich selber fahre einen alten Cinquecento mit 39PS, der fährt
um Welten sportlicher und lässt den neuen eiskalt stehen.

Ist diese Problematik evtl. bekannt und was kann man tun?

Meiner Ansicht nach ist technisch alles in Ordnung mit dem Fahrzeug,
ich vermute den Fehler in der Software des Steuergerätes.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.07.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 282

Aktivitätspunkte: 23 695

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1355

  • Nachricht senden

2

Freitag, 3. Juli 2015, 07:42

Vollkommen richtig, es ist oft so, das noch "veraltete" Software bei Auslieferung im Fahrzeug steckt.
Das war bei meinem 500L Trekking auch nicht anders, der hat so einige Updates erhalten.
An deiner Stelle würde ich überlegen, ob dein Fiathändler für dich der richtige Partner ist,
mit so einer Aussage. Nicht einmal prüfen, welcher Softwarestand drauf ist.
Ich bekomme von meinem Händler automatisch einen Anruf, wenn es für meinen Wagen
ein verbessertes Softwareupdate gibt.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


karol

Fiat500-Profi

  • »karol« ist männlich

Beiträge: 535

Aktivitätspunkte: 2 820

Dabei seit: 22.12.2014

Wohnort: Düsseldorf

Danksagungen: 165

  • Nachricht senden

3

Freitag, 3. Juli 2015, 08:44

Das Auto kann nichts dafür - der Händler schon, also Händler wechseln und neue Software drauf und er fährt wieder tipp topp - lieb sein zum Kleinen :sleeping:

Meiner hat das Problemchen, dass er beim Anfahren mega nach vorne zieht, hätte fast mal die Mauer mitgenommen... aber ich liebe ihn trotzdem.

Mein 500S: Fiat 500S my bambino edition


Cinquecento

Fiat500-Fahrer

  • »Cinquecento« ist männlich

Beiträge: 178

Aktivitätspunkte: 935

Dabei seit: 26.01.2015

Wohnort: Lübeck

Verbrauch: Spritmonitor.de

Danksagungen: 194

  • Nachricht senden

4

Freitag, 3. Juli 2015, 09:19

Das Problem ist im Prinzip bekannt. Die einfachste Lösung ist der Einbau eines Gaspedalmoduls, dann sollte er besser Gas annehmen. Das tangiert, im Gegensatz zum Motortuning, nicht einmal die Garantie. Der Tipp mit den 1500 km ist goldrichtig, danach kann der durchaus noch etwas spritziger werden. Vorher läuft der Motor im Einfahr-Schongang.

Mein 500: Fiat 500 Cult 105 PS TwinAir mit Interscope


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

karol (03.07.2015)

Murmel 500

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 02.07.2015

Danksagungen: 8

  • Nachricht senden

5

Freitag, 3. Juli 2015, 11:28

Vielen Dank schon mal für die Antworten.

Ich werde also versuchen Hilfe von einem anderen Händler zu erhalten. Ich war auch enttäuscht das nicht mal der Softwarestand geprüft wurde.

Obwohl ich mir da nicht sehr viel Hoffnung mache, in England besteht dieses Problem seit März 2015 und ist bislang seitens Fiat nicht gelöst worden.
Dortige Foren sind gut gefüllt mit diesem Thema, leider..... Betroffen sind dort Automatik so wie auch Schaltwagen.

@Ciquecento : Ein Gaspedal Modul hilft da warscheinlich gar nichts, denn es gaukelt dem Steuergerät ja nur eine andere Pedalstellung vor.
Der Fehler liegt aber wohl in der verzögerten Verarbeitung der Gaspedal Daten seitens des Steuergerätes.
Ich kann auch im Leerlauf voll durchtreten und wieder loslassen ohne das die Maschine entsprechend reagiert. Und mehr als Vollgas geht ja auch mit der Pedalbox nicht.

Wir werden uns bis zu den 1500 Kilometern quälen und dann nochmals den Händler aufsuchen wenn das Problem weiterhin besteht.
Ich befürchte jedoch das sich nichts verbessern wird.

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 282

Aktivitätspunkte: 23 695

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1355

  • Nachricht senden

6

Freitag, 3. Juli 2015, 13:26

was mich ja wundert, im Panda ist auch dieser Motor verbaut,
aber der läuft bei uns wie er soll ?(
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ronny (03.07.2015)

Murmel 500

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 02.07.2015

Danksagungen: 8

  • Nachricht senden

7

Freitag, 3. Juli 2015, 13:40

Auch ein Euro6 Baujahr 2015? Das wäre schon seltsam.

Vorhin durfte ich den 500 vom Nachbarn testen, auch 1,2 Automatik Baujahr 2011. Der läuft so wie ich es gerne hätte.
Keine Spur von Verzögerung, man muss nur relativ weit das Gas drücken. Hier wäre die Pedalbox nützlich.

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

8

Freitag, 3. Juli 2015, 16:02

Ich habe den gleichen Motor im Panda 169, da läuft er wirklich gut. Er verlangt aber einen feinfühligeren Gasfuß,wenn er im großen Gang beschleunigen soll, als ich von meinem Stilo gewohnt bin.
Da wirkt mir das Maschinchen sonst wie zugeknöpft. Runterschalten bringt dann oft mehr.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.07.2015)

locutus2

Fiat500-Fahrer

  • »locutus2« ist männlich

Beiträge: 137

Aktivitätspunkte: 735

Dabei seit: 26.04.2015

Wohnort: Hockenheim

H D
-
H X * * * *

Danksagungen: 94

  • Nachricht senden

9

Samstag, 4. Juli 2015, 10:21

die Ironie ist zuweilen recht ironisch...

Mein 500X: 500X PopStar 1.4 Multiair, Sicht-, Winter, Assistenz+ Paket und Businesspaket.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (04.07.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 282

Aktivitätspunkte: 23 695

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1355

  • Nachricht senden

10

Samstag, 4. Juli 2015, 11:20

mehr Luftdurchsatz könnten wir heute auch gebrauchen.
Aktuell 34°C, außen, Trekking 20°C :D

Dein Tipp ist :023:
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V



locutus2

Fiat500-Fahrer

  • »locutus2« ist männlich

Beiträge: 137

Aktivitätspunkte: 735

Dabei seit: 26.04.2015

Wohnort: Hockenheim

H D
-
H X * * * *

Danksagungen: 94

  • Nachricht senden

11

Sonntag, 5. Juli 2015, 09:57

Und das Reinigungsset nicht vergessen. Der Filter ist ja mehrfach verwendbar. Deswegen relativiert sich der Preis auch.

http://www.kn-filter-shop.de/090/K-und-N-Reinigungssets.htm
die Ironie ist zuweilen recht ironisch...

Mein 500X: 500X PopStar 1.4 Multiair, Sicht-, Winter, Assistenz+ Paket und Businesspaket.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (05.07.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 282

Aktivitätspunkte: 23 695

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1355

  • Nachricht senden

12

Sonntag, 5. Juli 2015, 16:57

das ist preislich ja zu verkraften ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Murmel 500

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 02.07.2015

Danksagungen: 8

  • Nachricht senden

13

Montag, 6. Juli 2015, 07:22

Die K&N Filter sind eine gute Sache, ich nutze selber einen in meinem Cinquecento.
Das sorgt in jedem Fall für eine spontanere Gasannahme.

Aber natürlich muss sich die Drosselklappe dazu auch bewegen..... :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (09.07.2015)

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

14

Donnerstag, 9. Juli 2015, 17:40

Heute kam der Filter. Der Einbau war etwas fummelig, weil der Luftfilterkasten mit 6 Schrauben geschlossen wird, von denen die unteren 3 nur erfühllt werden können.

Aber, nachdem ich den Originalfilter ausgebaut hatte, war mir klar, warum das Motörchen "zugeknöpft" wirkte.

Die Lamellenfläche des Originalfilters ist dreimal so stark (dick) wie der Sportfilter, zusätzlich befindet sich beim Original
noch eine Filzmatte vor dem Papierfilter. Halte ich für etwas übertrieben.

Mit Sportfilter jedenfalls wesentlich bessere Gasannahme und auch ein "spritzigeres" Fahrverhalten. Wenn jetzt der Urlaub ansteht, werde ich mal die
Leistungen auf der Autobahn ausloten. :thumbsup:

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (09.07.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 282

Aktivitätspunkte: 23 695

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1355

  • Nachricht senden

15

Freitag, 10. Juli 2015, 16:04

Viel Spaß beim Testen :023:

Hoffentlich hast du nicht so viele Staus ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

16

Freitag, 10. Juli 2015, 20:50

Das ist eine der unvollendeten Atobahnen, die endet im Nirgendwo.

Das hat den Vorteil, dass sie schwach frequentiert wird. :thumbsup:

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.07.2015)

500895

Mitglied

  • »500895« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 24.07.2015

Danksagungen: 2

  • Nachricht senden

17

Freitag, 24. Juli 2015, 19:10

Schlechte Gasannahme

Hallo,
Mein Fiat 500S Bj. 2015 hatte das gleiche Problem wie von dir beschrieben.
Meine Werkstatt sagte mir das gleiche mit Euro 6, womit ich nicht zufrieden war.
Daraufhin fanden sie heraus das dass Ansaugrohr defekt war!

Vielleicht hilfts!

Grüße

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Murmel 500 (24.07.2015), JD4040 (25.07.2015)

Murmel 500

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 02.07.2015

Danksagungen: 8

  • Nachricht senden

18

Freitag, 24. Juli 2015, 21:58

Danke für den nützlichen Hinweis, das wäre natürlich eine Möglichkeit.
Wenn die 1500km abgespült sind, dann werde ich bei den Fiat Leuten wieder an klopfen.

Bis jetzt hat sich nicht viel getan, der Wagen reagiert immer noch viel zu spät auf das Gaspedal.
Der K&N Filter hat beim eigentlichen Problem nicht geholfen, erst wenn Leistung kommt dann wirkt der kleine williger.

Bei einem Vergleich der Beschleunigungsleistung zwischen meinem alten Cinquecento mit 39PS und dem neuen 500 mit seinen 69PS erweist sich mein nun 19 Jahre alter Wagen als Sieger.
Testrecke ist unsere Autobahnauffahrt und die Geschwindigkeit welche der Wagen erreicht wenn der Beschleunigunsstreifen zu Ende ist. Mein alter bringt es auf 102kmh und der neue knapp 95kmh.

Und das ist ja ein fliegender Start, aus dem Stand heraus wäre es noch viel drastischer weil der neue ja kaum los fahren will.

Wenn in ein paar Wochen die 1500km Marke erreicht ist dann hat Fiat mich wieder am Hals, ich werde weiter berichten.......

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (25.07.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 282

Aktivitätspunkte: 23 695

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1355

  • Nachricht senden

19

Samstag, 25. Juli 2015, 08:34

@500895

Herzlich Willkommen hier im Forum!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Eddy

Mitglied

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 02.07.2015

Danksagungen: 1

  • Nachricht senden

20

Samstag, 1. August 2015, 22:10

Hallo alle zusammen,
ich hatte die ersten 800 km auch das gleiche Problem mit Gaspedal, aber danach verschwand das Problem plötzlich von ganz alleine ?( .


#Fiat 500 BJ 2015 (1,2L Euro6, Dualogic)#

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eddy« (1. August 2015, 22:16)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

karol (03.08.2015)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!