500 - Springt nicht mehr an - Kraftstoffsperre

Partner:
Feiertag?
  • Servus miteinander,


    mein 500 springt nicht mehr an. Im Display kommt die Meldung "Kraftstoffsperre nicht verfügbar" oder so ähnlich.


    Zudem leuchtet dazu diese Kontrollleuchte (siehe Bild)

    Wer gendert, kann mit den Feinheiten der deutschen Sprache nicht umgehen.

  • Das im Handbuch beschriebene Prozedere

    Zündung ein

    rechter Blinker an/aus

    linker blinker an/aus

    rechter Blinker an/aus

    linker Blinker an/aus

    Zündung aus

    hat leider nichts geholfen

    Wer gendert, kann mit den Feinheiten der deutschen Sprache nicht umgehen.

  • Hallo Manfred, keine Werkstatt kann dir helfen ?


    Gruß,

    Werner

    Ist am Freitag Abend passiert. Steht aber an einer Tanke mit Werkstatt. Werde das am Montag anschauen lassen.


    Dachte nur, daß hier jemand einen Trick kennt, mit dem man das wieder aktivieren kann.


    Ich befürchte, daß der Sensor defekt ist.

    Wer gendert, kann mit den Feinheiten der deutschen Sprache nicht umgehen.

  • :wacko: Das ist natürlich ein selten blöder Zeitpunkt für eine Fehlermeldung!

    Ich rate jetzt nur, ist dir der Schlüssel runtergefallen und der Transponder für die Wegfahrsperre im Schlüssel hat einen mitbekommen ......


    Viel Gllück,

    Werner

  • :wacko: Das ist natürlich ein selten blöder Zeitpunkt für eine Fehlermeldung!

    Ich rate jetzt nur, ist dir der Schlüssel runtergefallen und der Transponder für die Wegfahrsperre im Schlüssel hat einen mitbekommen ......


    Viel Gllück,

    Werner

    Der Schlüssel ist mir nicht runtergefallen.

    Hab getankt, bin zum Zahlen, will wegfahren, springt nicht an.

    Wer gendert, kann mit den Feinheiten der deutschen Sprache nicht umgehen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!