Sandy Mitglied

  • Mitglied seit 9. Juli 2021
  • Letzte Aktivität:
Beiträge
3
Karteneintrag
nein
Erhaltene Reaktionen
2
Punkte
22
Profil-Aufrufe
40
Partner:
Feiertag?
  • Hallo zusammen,


    ich fahre einen 500X, Typ 3343321, 140 PS, Bauj. 2017.

    Kilometerstand ca. aktuell 30.000.

    Wegen dem hohen Benzinverbrauch habe ich im August 2020 eine Vogels Autogasanlage einbauen lassen und war zufrieden.

    Seit einiger Zeit macht jedoch das Start & Stop System nicht das was es soll. Die Fehler treten im Gas- und im Benzinbetrieb auf.


    Mein Problem ist nicht, dass Start & Stop nicht funktioniert, sondern, dass es oft aktiv wird obwohl es ausgeschaltet ist. Vor der Fahrt habe ich vom Display die Info „Start & Stop nicht aktiv“.


    Im langsamen Fahren, vor einer Ampel oder beim runterschalten in einer engen Kurve ,geht der Motor bei getretener Kupplung aus, auch bei 40 km/h.

    Obwohl Start & Stop nicht aktiv ist kommt der Hinweis "Start & Stop nicht verfügbar." und machmal "Parkassistent nicht aktiv." Der Motor muss dann neu gestartet werden.


    Vor einer Ampel, Kupplung getreten, der Motor ging aus, sprang auch sofort wieder an und ging wieder aus . Dieses wiederholte sich bis ich den Motor

    auf 1500 U hielt. Beim Ausgehen des Motors leuchtete kurz der Hinweis "Motoröldruck zu niedrig" auf.


    Meine Fiat-Werkstatt stellte fest, dass keine Fehler gespeichert wurden. Der Testbericht der Batterie ergab eine Spannung von 12,28 V, Gut und Nachladen.

    Die Fiat-Werkstatt meint: Um den Fehler zu finden müssten Sensoren und die Batterie auf Verdacht getauscht werden“. Das wäre nicht sinnvoll war unsere Meinung.

    Wie kann Start & Stop aktiv werden, obwohl es ausgeschaltet ist?

    Weil die Werkstatt auch keine Lösung hat, bitte ich um Hilfe um das Problem zu lösen, vielleicht hat jemand eine ähnliche Erfahrung gemacht und eine Lösung gefunden.


    VG Sandy