Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 900

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 401

  • Nachricht senden

21

Montag, 12. Juni 2017, 14:39

Wird nicht angezeigt, wenn Sie angemeldet sind!

Die Werbung hat nicht genervt, eher dieser Hinweisbalken am unteren Rand, den ich nicht wegbekam.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.06.2017)

Ndonio

Fiat500-Fahrer

  • »Ndonio« ist männlich

Beiträge: 144

Aktivitätspunkte: 745

Dabei seit: 09.04.2015

Wohnort: Eichstätt

Danksagungen: 179

  • Nachricht senden

22

Montag, 19. Juni 2017, 17:49

Hier läufts auf diversen Rechnern ohne Probleme auch mit unterschiedlichen Browsern... Hast du irgendwelche Plugins drin, die Aktionen blocken?

Mein 500L: 500L Trekking 1.6 16V MultiJet Diesel 120PS in Cinema Schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (20.06.2017)

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 900

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 401

  • Nachricht senden

23

Dienstag, 20. Juni 2017, 09:29

Mittlerweile sind die Probleme "geschrumpft" muß mich nur jedesmal neu anmelden.
Das macht mein FF bei all den Web-Seiten, die er für nicht sicher hält.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


guzzi97

Fiat500-Fahrer

  • »guzzi97« ist männlich

Beiträge: 139

Aktivitätspunkte: 705

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 132

  • Nachricht senden

24

Dienstag, 20. Juni 2017, 10:30

Mittlerweile sind die Probleme "geschrumpft" muß mich nur jedesmal neu anmelden.
Das macht mein FF bei all den Web-Seiten, die er für nicht sicher hält.
..dann gib' mal die "Cookies" frei...
Denn, die "cookies" sorgen u.a. für, dass Dich die Foren "wieder erkennen".
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Honda NX 650


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ronny (20.06.2017)

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 900

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 401

  • Nachricht senden

25

Dienstag, 20. Juni 2017, 10:50

Alle Foren erkennen mich wieder, außer diesem?

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


guzzi97

Fiat500-Fahrer

  • »guzzi97« ist männlich

Beiträge: 139

Aktivitätspunkte: 705

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 132

  • Nachricht senden

26

Donnerstag, 22. Juni 2017, 08:49

Den "Haken" auf der Anmeldeseite fürs "autom. Anmelden" hast Du aber gesetzt, oder ?
..dann füge den Forumslink in die Tabelle der "vertrauensvollen" Seiten, ein....ebenso in Deiner Firewall & Antivirenprogramm ;)

Wie gesagt, bei mir und vielen anderen funktioniert das "autom. anmelden" auf allen Rechnern..selbst hier auf der Firma und hier sind
die "Regeln" schon extrem "hart"

Grüße
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Honda NX 650


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (23.06.2017)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!