Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

21

Mittwoch, 7. August 2019, 19:00

Wird nicht angezeigt, wenn Sie angemeldet sind!

Meiner hat auch erst 35.000 km runter.
Kann ja nicht sein, dass das Teil schon kaputt ist.
Was auch komisch ist, dass mehrere Leute dieses Problem jetzt haben.
Bei mir trat das Problem nach der Inspektion diesen Juni auf.
Vielleicht doch ein Software Fehler ?!

meier500x

Fiat500-Fan

  • »meier500x« ist männlich

Beiträge: 58

Aktivitätspunkte: 310

Dabei seit: 24.12.2018

Wohnort: 14542

Danksagungen: 34

  • Nachricht senden

22

Mittwoch, 7. August 2019, 19:34

gut zu wissen muss morgen hin -- aber : auf meine Preisfrage , wie teuer die Durchsicht evtl wird bekamm ich folgende Antwort -> kommt drauf an ob das Öl gewechselt wird oder nicht ?? ... Wie bitte -> die Suppe kommt raus-> vielleicht ist das auch ein Grund für die Turboschäden ... werd mal nachfragen , denn es kann nicht sein , das Öl was im Neuwagen "einläuft" dringelassen wird -> das gibts ja nicht mal bei Traktoren , da wird noch früher gewechselt im Vergleich ...
Gruß
Carsten

Mein 500X: 500 X ,Urban Look Serie 2 -MultiAir- Pop Star 4x2- 1,4/140 Ps


X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

23

Donnerstag, 8. August 2019, 10:15

Hab jetzt mal eine Anfrage an Fiat gestellt, ob das Problem bekannt ist.
Mal sehen was die anderen Antworten.

Danach geht es dann zum Händler.

Ich kann mir beim besten Willen nicht vorstellen, dass der Turbolader defekt ist.
Er funktioniert ja eigentlich.
Vielleicht ist er ja verschmutzt und hängt deswegen teilweise fest.
Mal sehen was kommt....

In Sachen Auto bin ich ein gebranntes Kind. Da wird schnell mal gesagt, dass ist kaputt und muss getauscht werden.
Der Hammer Fall war mal, dass angeblich die Zylinderkopf Dichtung hin ist.
Konnte ich nicht glauben.
Beim anderen Händler wurde dann festgestellt, dass ein Ventil Verstopft war und dort Öl austrat.
Kostenpunkt 150€ anstatt 2500€

Mehr muss man ja nicht sagen.....

X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

24

Donnerstag, 8. August 2019, 14:15

Gerade nochmal untwegs gewesen.
Landstraße + Stadt
Auto + Sport Modus
Der Fehler trat nicht auf
Habe versucht es zu produzieren, ging aber nicht.

Immer auf der Autobahn kommt der Fehler.
Enweder liegt es dann an der Geschwindigkeit oder an der Temperatur ?!
Heute sind die Aussentemperaturen ja auch nicht so hoch.

Vor allem fährt man mit Tempomat und auf einmal schaltet sich der tempomat ab und der turbo ebenfalls....

500X

Fiat500-Fahrer

  • »500X« ist männlich

Beiträge: 140

Aktivitätspunkte: 730

Dabei seit: 25.04.2017

Wohnort: Liederbach

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 90

  • Nachricht senden

25

Donnerstag, 8. August 2019, 18:51

Meiner hat auch erst 35.000 km runter.
Kann ja nicht sein, dass das Teil schon kaputt ist.
Was auch komisch ist, dass mehrere Leute dieses Problem jetzt haben.
Bei mir trat das Problem nach der Inspektion diesen Juni auf.
Vielleicht doch ein Software Fehler ?!


Ist schon komisch, hatte im Mai meine Inspektion. Wäre echt eine Möglichkeit das hier ein fehlerhaftes Softwareupdate aufgespielt wurde. Sooo viel Zufälle kann es eigentlich nicht geben.
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2


X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

26

Donnerstag, 8. August 2019, 19:51

Ja, das wäre krass...
Mal abwarten was Fiat zu dem Problem antwortet.

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 304

Aktivitätspunkte: 1 585

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 285

  • Nachricht senden

27

Samstag, 10. August 2019, 00:28

Fahren zwar nicht 60000 im Jahr mit dem 500 X aber 85000 hat er nun runter ohne Probleme ^^
haben aber den 2l Diesel :love:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (10.08.2019), meier500x (11.08.2019)

X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

28

Sonntag, 11. August 2019, 20:01

Heute Autobahn gefahren
Fehler trat nicht auf !

Vielleicht hat es was mit der Aussentemperatur zu tun ?! War ja relativ kühl heute.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.08.2019)

matze260

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 11.01.2017

Danksagungen: 5

  • Nachricht senden

29

Dienstag, 13. August 2019, 17:57

Heute habe ich von meinem Fiat-Händler mitgeteil bekommen, dass 40% auf Kulanz übernommen werden.

Naja, ist nicht ganz was ich erhofft hatte,aber was soll man machen.
Ob wir nochmal einen Fiat kaufen, glaub ich nicht.

Mein 500: 500X 1,4l 140PS, 500 1,4l 100PS, Ducato2,3l 131PS Diesel (Womo)


500X

Fiat500-Fahrer

  • »500X« ist männlich

Beiträge: 140

Aktivitätspunkte: 730

Dabei seit: 25.04.2017

Wohnort: Liederbach

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 90

  • Nachricht senden

30

Dienstag, 13. August 2019, 18:17

Das ist ärgerlich, aber sei froh das sie noch 40% übernehmen. Da kann ich von anderen Herstellern ganz andere Geschichten erzählen und das teilweise kurz nach der Garantie.
Generell sind eben die Turbolader bei allen downgesizten Motoren empfindlich, besonders wenn man sie nicht pflegt.
Ich weiß für mich nur eines, der nächste Motor wird ein 8 Zylinder !!!
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2



X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

31

Mittwoch, 14. August 2019, 10:24

Hast du mal angesprochen, dass dieses "Problem" mehrere besitzer vom 500X haben ?

Wenn sich herausstellen sollte, dass es ein Softwarefehler ist, würde ich denen was anderes erzählen !
Wie gesagt, ein neues Teil einbauen geht schneller als den Fehler suchen.

Gestern bin ich auch die Autobahn und der Fehler trat sofort auf.
Rastplatz : Auto aus, Auto an und dann lief er ohne Probleme den ganzen Tag.
Turbolader gefekt ?! Sorry, aber das kann ich beim besten Willen nicht glauben.

Fraglich ist nur, schadet es dem Motor, wenn man dauerhaft ohne turbo fährt ?!
Der Motor muss ja ohne den turbo mehr Leistung erbringen und zu beschleunigen.

rosty13

Mitglied

  • »rosty13« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 10.01.2018

Wohnort: Riedersbach

  • Nachricht senden

32

Montag, 19. August 2019, 14:33

Meiner auch.

Hallo.
Meiner ist BJ 2015 und hat 65000 km.
Mit diesen Problem "kämpfe" ich schon seit 3 Monaten. Meine Werkstätte ist schon am verzweifeln. Wir haben auch schon 2 Ladedrucksensoren und den Kupplungsschalter getauscht. Leider ohne Erfolg. Jetzt tauschen sie noch ein Unterdruckventil. Bin gespannt.
Meiner hat diesen Fehler sporadisch und nicht reproduzierbar. Egal ob kalt, warm, Landstrasse oder Autobahn.
Gestern nach ca. 45km Fahrt Schnellstrasse habe ich ihn abgestellt und nach 7 Stunden Thermenaufenthalt gestartet und es war alles wieder in Ordnung. Komischerweise war die Uhrzeit und das Datum komplett verstellt. Und dies so, als wie wenn der Wagen beim Abstellen komplett stromlos gewesen wäre. Kann es sein das er sich selber resetet?? Seitdem geht er mal wieder ohne Probleme.
Warte jetzt auf den Ventiltausch und dann schauen wir weiter.
LG

Mein 500X: 1,4 Multiair, 140 PS


X-Man77

Fiat500-Fahrer

Beiträge: 94

Aktivitätspunkte: 530

Dabei seit: 13.03.2017

Danksagungen: 36

  • Nachricht senden

33

Gestern, 09:48

Ich warte immer noch auf eine Antwort von Fiat.
Der Fall wird noch bearbeitet.

In der letzen Woche ist das Problem nicht mehr aufgetreten.
Gestern dann direkt beim Start trat das Problem wieder auf.
Zu dem Zeitpunkt waren es 30 Grad draussen.
Es scheint also mit der Aussentemperaturemperatur im Zusammenhang zu stehen.
In der letzen Woche war es ja recht kühl und da lief er ohne Probleme.
Als ist dann gestern Abend wieder los gefahren bin (25 Grad) lief er wieder ohne Mucken.

Verwendete Tags

140PS, 500x, Fiat

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!