Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

Aig

Fiat500-Fahrer

  • »Aig« ist männlich

Beiträge: 177

Aktivitätspunkte: 955

Dabei seit: 03.03.2015

Wohnort: eifel

Danksagungen: 163

  • Nachricht senden

1

Mittwoch, 14. Oktober 2015, 21:14

Beleuchtung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Warum bleiben die Scheinwerfer nach dem verriegeln nicht noch 30oder 60 sek an sowie eingestellt .Er blinkt nur und dann ist alles wieder dunkel .Müsste doch eigentlich an bleiben wenn man das im Menü richtig eingestellt hat ,wie ist das bei Euch ?

Mein Auto: 500X,140 PS,cross,Arte Grau


Malmausmaus

Mitgliedschaft beendet

2

Mittwoch, 14. Oktober 2015, 21:32

Hi. Bei mir geht es je nach Einstellung aber auch nur wenn dunkel da gesteuert über lichtsensor

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semihh (15.10.2015), JD4040 (15.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 273

Aktivitätspunkte: 23 645

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1350

  • Nachricht senden

3

Donnerstag, 15. Oktober 2015, 07:47

Es gibt mehrere Möglichkeiten der Einstellung!

ZEITGESTEUERTE
AUSSCHALTUNG DER
SCHEINWERFER (Follow
me home)
Aktivierung
Bei eingeschalteten Scheinwerfern, die
Anlassvorrichtung auf STOP stellen.
Den Stellring des Lichterschalters
innerhalb von 45 Sekunden auf
O drehen: Die zuvor über das Menü
eingestellte Zeitsteuerung (0, 30, 60 bis
90 Sekunden) beginnt.
---------------------------------------------------
Deaktivierung
Die Funktion wird deaktiviert, indem die
Scheinwerfer bzw. das Standlicht
eingeschaltet oder die
Anlassvorrichtung auf MAR gedreht
wird.
....................................................
Interaktion der Funktion „Follow me
home” mit UconnectTM-System
Wird im Menü Uconnect™ die
Zeitregelung auf 0 eingestellt, kann über
den Hebel der Abblendlichter die
Einschaltung der Lichter für die Dauer
von 30 Sekunden aktiviert werden.
Die Einschaltung der Lichter kann 7 Mal
bis zu max. 210 Sekunden aktiviert
werden.
Wird dagegen ebenfalls über das Menü
der „Einstellungen” von
Uconnect™eine Zeitsteuerung (z.B 30
oder 60 Sekunden) eingestellt, wird
bei jedem Ausschalten des Motors die
Funktion „Follow me home” über diese
Zeit aktiviert (es kann keine Änderung
über den Lichterschalter erfolgen).
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Aig

Fiat500-Fahrer

  • »Aig« ist männlich

Beiträge: 177

Aktivitätspunkte: 955

Dabei seit: 03.03.2015

Wohnort: eifel

Danksagungen: 163

  • Nachricht senden

4

Donnerstag, 15. Oktober 2015, 17:46

Hab es so gemacht wie du beschrieben hast ,so steht es auch im Bordbuch aber leider funktioniert es nur ein Mal beim nächsten verriegeln oder öffnen gehen nur kurz die Blinker .Werde morgen mal beim Händler vorbei schauen

Mein Auto: 500X,140 PS,cross,Arte Grau


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (16.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 273

Aktivitätspunkte: 23 645

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1350

  • Nachricht senden

5

Freitag, 16. Oktober 2015, 08:13

Bin mal gespannt, was die sagen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Aig

Fiat500-Fahrer

  • »Aig« ist männlich

Beiträge: 177

Aktivitätspunkte: 955

Dabei seit: 03.03.2015

Wohnort: eifel

Danksagungen: 163

  • Nachricht senden

6

Samstag, 17. Oktober 2015, 19:40

War richtig so wie du es beschrieben hast und ich hatte es ja auch so gemacht .Was ich aber nicht wusste war das man das bei jedem abschließen wieder neu so machen muss ,dachte einmal eingestellt dann ist das immer so .Beim aufschließen mit dem Schlüssel leuchten jetzt auch die Standlichter ,also alles gut :)

Mein Auto: 500X,140 PS,cross,Arte Grau


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (18.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 273

Aktivitätspunkte: 23 645

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1350

  • Nachricht senden

7

Sonntag, 18. Oktober 2015, 08:58

Also doch kein Defekt :023:
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!