Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

Bluemoon64

Mitglied

Beiträge: 23

Aktivitätspunkte: 120

Dabei seit: 09.08.2017

Danksagungen: 6

  • Nachricht senden

1

Mittwoch, 9. August 2017, 19:43

Uconnect ... diverses ... Handy und Navi

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, ich habe mein neues Fahrzeug seit 2 Wochen und habe 2-3 Problemchen. Vielleicht kann mir ja jemand helfen, ohne dass ich erst zum Händler muss.

1. mein Handy, ein Honor 5X, verbindet sich mit dem uconnect. Ich kann auch über die Sprachsteuerung wählen ... aber ... der änder hört mich nicht. Nach 7-10 sek. wird die Verbindung beendet. Wenn ich jemand anruft, können wir uns auch nicht verstehen. Das ist ja nicht Sinn einer Freisprecheinrichtung.

2. die Karte ist .... alt? Raum Hamburg, zumindest eine große Kreuzung wurde vor mehr als einem Jahr umgebaut, links abbiegen nicht und mehr möglich. Aber ... ich soll links abbiegen. Dass er Sperrungen im Rahmen der Bauarbeiten der A7 nicht drin hat, ok. Aber sonst?

Und dann, losgelöst vom uconnect ... ab und zu, also so 1-3 mal alle 1-2 Tage tritt ein scharfes quietschen beim Bremsen auf. Irgendwie anders als normales Bremsen quietschen, was ich bei meinem alten Auto ständig hatte. Deutlich lauter, schriller. Meist morgens nach 2-3 km, aber heute auch nachmittags, ein paar im nach dem losfahren. Hat das schon mal jemand gehabt? Vielleicht poste ich den Teil noch mal woanders.

Danke im Voraus für antworten.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (10.08.2017)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 062

Aktivitätspunkte: 22 480

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1282

  • Nachricht senden

2

Donnerstag, 10. August 2017, 07:55

Zum Uconnect:
Schaue in das System des Uconnects dort steht der Softwarestand und die Kartenrevision drin.
Eventuell benötigt das Uconnect ein Firmwareupdate.

Zu den Bremsen:
Die Problematik beim Händler melden und beheben lassen.
Ich habe es auch gemacht, seit dem ist Ruhe mit dem Quietschen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Bluemoon64

Mitglied

Beiträge: 23

Aktivitätspunkte: 120

Dabei seit: 09.08.2017

Danksagungen: 6

  • Nachricht senden

3

Donnerstag, 10. August 2017, 08:29

Das mit dem Update schaue ich nachher mal.

Mit dem Quietschen meinte er, dass müsse einer der Machaniker hören, vorher dürften sie nichts tauschen. Ja, wie soll ich das denn machen? Das Auto da eine Woche abstellen zum Probefahren, da es nicht ständig auftritt? Weißt du noch, woran es lag? Dann kann ich es ihm genau sagen ...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.08.2017)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 062

Aktivitätspunkte: 22 480

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1282

  • Nachricht senden

4

Freitag, 11. August 2017, 08:06

Die Schrauben wurden gewechselt, waren zu lang,
zudem war zuviel Fett drauf.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JD4040« (12. August 2017, 08:46)

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Bluemoon64

Mitglied

Beiträge: 23

Aktivitätspunkte: 120

Dabei seit: 09.08.2017

Danksagungen: 6

  • Nachricht senden

5

Freitag, 11. August 2017, 16:18

Na ja. Ich habe jetzt für den 21./22.8. einen Termin. Bei der alten navi Karte meinte man, da würde es nicht ständig neue geben, wie bei transportablen. Klar, meinte ich, aber bei einem neuen Auto über 20.000€ sollte zumindest eine aktuelle Karte enthalten sein und nicht 2 Jahre alt. Unglaublich. Ist das immer so? Dann spare ich mir beim nächsten Auto wieder das feste navi und bin mit einem freien aktueller und deutlich preiswerter dabei.

Telefon muss man prüfen, daher auch gleich 2 Tage eingeplant. Falls man teile braucht.

Bzgl. der Bremse bin ich gespannt. Als ich entgegnete, dass man im Internet diverse Einträge zum quietschen findet, meinte er plötzlich zum Werkstattleiter, die Bremse hätte er schon häufiger gehört aber navi und Telefon sei neu für ihn.

Bin gespannt ...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.08.2017)

Bluemoon64

Mitglied

Beiträge: 23

Aktivitätspunkte: 120

Dabei seit: 09.08.2017

Danksagungen: 6

  • Nachricht senden

6

Freitag, 11. August 2017, 19:29

Habe gerade herausgefunden, dass der Umbau bereits 09/2013 erfolgte. Das ist fast 4 Jahre her. So was auszuliefern ist mehr als frech, finde ich ....

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.08.2017)

500X

Fiat500-Fan

  • »500X« ist männlich

Beiträge: 56

Aktivitätspunkte: 300

Dabei seit: 25.04.2017

Wohnort: Liederbach

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 49

  • Nachricht senden

7

Sonntag, 13. August 2017, 14:44

Welcher Umbau? ?(
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2


Bluemoon64

Mitglied

Beiträge: 23

Aktivitätspunkte: 120

Dabei seit: 09.08.2017

Danksagungen: 6

  • Nachricht senden

8

Sonntag, 13. August 2017, 21:38

Der Umbau der Kreuzung in Hamburg war in 09/13, d.h. vor knapp 4 Jahren ... und so alt ist die Karte im Navi darum mindestens, weil ich ja dort abbiegen sollte ... und das finde ich ein Unding.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.08.2017)

500X

Fiat500-Fan

  • »500X« ist männlich

Beiträge: 56

Aktivitätspunkte: 300

Dabei seit: 25.04.2017

Wohnort: Liederbach

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 49

  • Nachricht senden

9

Montag, 14. August 2017, 10:13

Ah, da gebe ich dir recht, das geht gar nicht. Und genau deshalb kaufe ich mir keine fest eingebauten NAVIS.
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.08.2017)

guzzi97

Fiat500-Fahrer

  • »guzzi97« ist männlich

Beiträge: 163

Aktivitätspunkte: 825

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 158

  • Nachricht senden

10

Montag, 14. August 2017, 10:30

..wg den Navikarten..
nu ja, es kommt hier auch immer darauf an, wie aktuelle die sog. Karten-"Rahdaten" sind.
Hier gibt es verschiedene und somit auch versc. "Aktualisierungen" der Karten..
Daher kann es durchaus passieren, dass mal eine Kreuzung, etc. "Übersehen" wird..ich mein, kein "Navi" ist pefekt,
seltb Google od. Here ;)

Desweiteren, sind i.d.R. die Karten bei Auslieferung des Fahrzeuges schon min. 1-Jahre alt od. älter.. :(

Daher, festeingebautes Navi ist zwar nett, aber "besser" navigiert mann mittlerweiel mit Mobilen Navi's..

Wg. den "quietschen", stell' denen das Auto aufn Hof, sollen Dir nen kostenlosen Leihwagen geben und gut iss... ;)

Bzgl. Handy-Verbindung..
Hier liegt das Problem oft am Handy selbst..
hast Du dem uconnect auch die "Volle" Zugriffberechtigung auf Dein Handy gegeben und
ist das uconnect auch als "vertrauenswürdig" eingestellt ?
Zudem, ist in Deinen Handy-Einstellungen auch das uconnect als FSE (u.a. Audio Wiedergabe) konfiguriert, etc. ?

Grüße
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Honda NX 650


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.08.2017)


Monti500

Fiat500-Fahrer

  • »Monti500« ist männlich

Beiträge: 153

Aktivitätspunkte: 780

Dabei seit: 14.08.2017

Wohnort: Spall

Aktuelle Marktplatzeinträge: 1

K H
-
K C * * *

Danksagungen: 106

  • Nachricht senden

11

Freitag, 18. August 2017, 19:56

Meinen X fahren wir jetzt knapp 800km in 8 Tagen und ich habe heute die Karten von 2013 (bei EZ 12/2015) (Tageszulassung mit 0km) kostenlos auf die aktuellsten von 7/2017 "upgedatet". Hat problemlos funktioniert, wie überhaupt alles an dem Auto. Danke Fiat :-)
Grüße
Manni und Monti

Mein 500X: 500x CrossPlus, 1,4 Multiair, 6Gang - Verbrauch: Monti braucht was er braucht ;-) , zum Sparen haben wir einen Toyota Hybrid.


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (19.08.2017), guzzi97 (21.08.2017)

Dominoworld

Mitglied

  • »Dominoworld« ist männlich

Beiträge: 23

Aktivitätspunkte: 125

Dabei seit: 17.02.2017

Danksagungen: 13

  • Nachricht senden

12

Samstag, 19. August 2017, 08:00

Meinen X fahren wir jetzt knapp 800km in 8 Tagen und ich habe heute die Karten von 2013 (bei EZ 12/2015) (Tageszulassung mit 0km) kostenlos auf die aktuellsten von 7/2017 "upgedatet". Hat problemlos funktioniert, wie überhaupt alles an dem Auto. Danke Fiat :-)


Wie hast Du das nach 20 Monaten kostenlos (Kulanz?) erhalten, eigentlich ist das Kartenupdate nur 90 Tage nach Kauf kostenfrei. Und wo kommen die Karten von 7/17 denn her? Laut Homepage und Auskunft zweier „Freundlicher" ist das seit kurzem verfügbare Update „Here Q.4/2016" und kostet 249 €?. Präsentiere Deinen Weg gerne meiner Werkstatt! 8)

Mein 500X: Cross Plus Multiair 4x4 170 PS


Monti500

Fiat500-Fahrer

  • »Monti500« ist männlich

Beiträge: 153

Aktivitätspunkte: 780

Dabei seit: 14.08.2017

Wohnort: Spall

Aktuelle Marktplatzeinträge: 1

K H
-
K C * * *

Danksagungen: 106

  • Nachricht senden

13

Samstag, 19. August 2017, 08:36

Das Navi meines Autos wurde bei der Werkserstzulassung nicht registriert, so zeigt mir TomTom Support bis 2019 an. Die Karten habe bei TomTom herunterladen können. Wie man jetzt "sieht" verfügt mein Monti über das 5" TomTom Navi.
Grüße
Manni und Monti

Mein 500X: 500x CrossPlus, 1,4 Multiair, 6Gang - Verbrauch: Monti braucht was er braucht ;-) , zum Sparen haben wir einen Toyota Hybrid.


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (19.08.2017), Dominoworld (20.08.2017)

devil

Mitgliedschaft beendet

14

Samstag, 19. August 2017, 15:51

ich habe das zum uconnect 6,5 gefunden .....

http://fcagroup.navigation.com/cms/page.…DE/FiatEMEA/EUR

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (20.08.2017), Dominoworld (20.08.2017)

Dominoworld

Mitglied

  • »Dominoworld« ist männlich

Beiträge: 23

Aktivitätspunkte: 125

Dabei seit: 17.02.2017

Danksagungen: 13

  • Nachricht senden

15

Sonntag, 20. August 2017, 13:01

ich habe das zum uconnect 6,5 gefunden .....

http://fcagroup.navigation.com/cms/page.…DE/FiatEMEA/EUR


So sollte es ursprünglich sein. Aber anstatt Downloadoption erscheint ausschließlich der Hinweis „Servicepartner kontaktieren".
»Dominoworld« hat folgendes Bild angehängt:
  • IMG_0984.JPG

Mein 500X: Cross Plus Multiair 4x4 170 PS


Monti500

Fiat500-Fahrer

  • »Monti500« ist männlich

Beiträge: 153

Aktivitätspunkte: 780

Dabei seit: 14.08.2017

Wohnort: Spall

Aktuelle Marktplatzeinträge: 1

K H
-
K C * * *

Danksagungen: 106

  • Nachricht senden

16

Sonntag, 20. August 2017, 15:21

Da kann man sich ja glücklich schätzen, daß 5" Navi zu haben. Aber nun, dann fahr halt zum
Grüße
Manni und Monti

Mein 500X: 500x CrossPlus, 1,4 Multiair, 6Gang - Verbrauch: Monti braucht was er braucht ;-) , zum Sparen haben wir einen Toyota Hybrid.


Mala

Fiat500-Fan

Beiträge: 77

Aktivitätspunkte: 445

Dabei seit: 20.04.2016

Danksagungen: 23

  • Nachricht senden

17

Montag, 21. August 2017, 19:09

ich habe die karten beim 6,5 updaten lassen.. hat 155 euro gekostet

Mein 500X: OFF-ROAD LOOK 2.0 103kw


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 360

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 244

  • Nachricht senden

18

Montag, 21. August 2017, 20:45

ich habe die karten beim 6,5 updaten lassen.. hat 155 euro gekostet
um nun festzustellen das es nichts gebracht hat oder? :love:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.08.2017)

Mala

Fiat500-Fan

Beiträge: 77

Aktivitätspunkte: 445

Dabei seit: 20.04.2016

Danksagungen: 23

  • Nachricht senden

19

Montag, 21. August 2017, 21:12

muss ich erstmal beobachten.. werde nächste woche in urlaub fahren.
in der straße in der ich wohne.. gibts auf der karte auch nicht.. die straße gibts aber über 2 jahre..
wer weiß von welchem hersteller sind die karten für das 6,5 navi?

eins habe ich aber bemerkt.. mir werden die blitzer nicht mehr angezeigt? ist das normal oder wie stelle ich das wieder ein?

Mein 500X: OFF-ROAD LOOK 2.0 103kw


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.08.2017)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 062

Aktivitätspunkte: 22 480

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1282

  • Nachricht senden

20

Dienstag, 22. August 2017, 07:18

Die fest installierten Navis zeigen keine Blitzer an, das ist von Fiat so gewollt.

Bei einigen Navis hat die Blitzerwarnung funktioniert, beim nächsten
Firmwareupdate hat Fiat aber diese Funktion wieder ausgeschaltet.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!