Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Windschott500

Zappaman

Mitglied

Beiträge: 4

Aktivitätspunkte: 35

Dabei seit: 26.03.2019

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 3. April 2019, 20:03

Uconnect 7 HD Live

Wird nicht angezeigt, wenn Sie angemeldet sind!

Noc ne Frage an die Gemeinde:
Bei einem UConnect 7 HD Live hatte ich bisher einen USB-Stick mit 1300 mp3-Dateien in (einem Ordner).
Funktionierte einwandfrei.
Nun habe ich etwa 400 Dateien hinzukopiert (in den gleichen Ordner) und einige Funktionen im Medien-Modus bleiben plötzlich dauerhaft "tot".
Es handelt sich dabei um die Funktionen "Liste", "Zufallmodus" und "Durchsuchen".
Immer wenn ich darauf tippe öffnet sich ein message-fenster mit der nachricht, dass die Indixierung (expressis: "Listenerstellung") bei "umfangreichen" Ordnern "wesentlich längere Zeit " dauern könne - dann schließt sich das Fenster nach ungefähr 7 Sekunden, und dann passiert nix mehr. Auch nach etwa 20 Minuten Fahrt immer noch das gleiche Problem. Egal wie langsam der Prozessor/Arbeitsspeicher ist,soooo langsam dürfte eher wohl nicht sein.
Ich vermute eine Höchstzahllimitierung von Titeln -möglicherweise bis 1500 o.ä.... Wie seht Ihr das, habt Ihr ähnliche Probleme ? :wacko:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (04.04.2019)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 528

Aktivitätspunkte: 25 000

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1455

  • Nachricht senden

2

Donnerstag, 4. April 2019, 07:07

Die Uconnects sind Microsoft basierend in der Firmware.
Kopiere die neuen Dateien in ein anderes Verzeichnis.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Verwendete Tags

Medien Mp3

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!