Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

21

Dienstag, 24. November 2015, 14:18

Wird nicht angezeigt, wenn Sie angemeldet sind!

Das Verhalten mit dem Regensensor scheint ja ein normaler Defekt zu sein,
kein Serienproblem.

Bezüglich Line und Parksensor ist es so wie von dir beschrieben,
steht auch so im Bedienhandbuch. (siehe anderen Beitrag von dir)

Nur blöd, habe kein Settings gefunden, um die Sensoren selbst neu anzulernen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 280

Aktivitätspunkte: 1 465

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

22

Dienstag, 24. November 2015, 18:39

Das Verhalten mit dem Regensensor scheint ja ein normaler Defekt zu sein,
kein Serienproblem
weis nicht wer aller eine Alarmanlage mit Ultraschallsensoren hat scheinbar ist da selbst Fiat im Moment am suchen warum der Wischer ein Eigenleben entwickelt :023:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


audison

Mitglied

Beiträge: 26

Aktivitätspunkte: 130

Dabei seit: 24.11.2014

Danksagungen: 24

  • Nachricht senden

23

Dienstag, 24. November 2015, 21:12

Das bei einem Reifenwechsel das System neu justiert werden muss ist Richtig.
Er misst ja über das ABS und hat keine Sensoren verbaut.

Ist beim 500L auch so.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (26.11.2015)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 280

Aktivitätspunkte: 1 465

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

24

Dienstag, 24. November 2015, 21:50

Das bei einem Reifenwechsel das System neu justiert werden muss ist Richtig.
Er misst ja über das ABS und hat keine Sensoren verbaut

Aber den Radarsensor justieren der unter Stossstange verbaut ist?? ;(

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (25.11.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

25

Mittwoch, 25. November 2015, 09:47

Ja, es hat auch Auswirkung auf den Parksensor.
Der Wagen bekommt durch den Reifenwechsel, bei einer anderen Reifengröße, ein anderes Höhenniveau.
Genauso, wenn du den Wagen über beladen würdest.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 280

Aktivitätspunkte: 1 465

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

26

Mittwoch, 25. November 2015, 21:47

Auswirkung auf den Parksensor

Ich spreche aber vom Radarsensor in der Frontstossstange der für den aktiven Bremsassistenten ist, den muss man neu justieren wenn ich das Auto belade?? ?(

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (26.11.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

27

Donnerstag, 26. November 2015, 08:17

Habe von Überbeladung gesprochen.
Bei normaler Beladung sind alle Sensoren in der Toleranz.

Sinnvoll ist es beim Reifenwechsel die identische Reifengröße bei zu behalten.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 280

Aktivitätspunkte: 1 465

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

28

Mittwoch, 23. Dezember 2015, 17:12

Regensensor

So das Problem mit Regensensor und Alarmanlage wurde nun gelöst, der Fehler lag im Schaltplan bzw Pinbelegung vom Werk aus. Werkstatt hat da einige Stunden investiert um den Fehler zu beheben. Grosses Lob

Um den Radarsensor zu justieren muss die Werkstatt ein Werkzeug um fast €5000.- kaufen oder sich auf Warteliste für Leihgerät eintragen, nächster Termin für mich Ende Februar Anfang März und das ist nicht wirklich kundenfreundlich??

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (24.12.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

29

Donnerstag, 24. Dezember 2015, 09:07

Dann hat die Qualitätskontrolle bei der Fertigung deines Wagens versagt!

Da würde ich doch mal bei einer anderen Werkstatt nachfragen,
wenn das nichts hilft, Anruf beim FIAT Support.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Xenophilie

Fiat500-Fahrer

  • »Xenophilie« ist männlich

Beiträge: 164

Aktivitätspunkte: 875

Dabei seit: 04.07.2015

Wohnort: Baden-Baden

Danksagungen: 286

  • Nachricht senden

30

Donnerstag, 24. Dezember 2015, 17:10

Um den Radarsensor zu justieren muss die Werkstatt ein Werkzeug um fast €5000.- kaufen oder sich auf Warteliste für Leihgerät eintragen, nächster Termin für mich Ende Februar Anfang März und das ist nicht wirklich kundenfreundlich??
Da bahnt sich aber schon das nächste Problem an. Wenn das Equipment nicht vorhanden ist, kann man davon ausgehen, dass auch die Mitarbeiter nicht für solche Maßnahmen geschult sind.

Mein 500C: 51KW, Lattementa Grün, Verdeck Beige.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (24.12.2015)


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

31

Donnerstag, 24. Dezember 2015, 18:17

Eine gute Vertragswerkstatt, muss auch die Geräte haben,
um diese Fahrzeuge zu warten und zu reparieren.
Die kleinen, die meinen, an diesen Geräten sparen zu können,
werden sich nicht mehr lange halten können.

Die Schulungen bei Fiat sind gut, aber es gibt einige Werkstätten,
die auch daran sparen. Die schicken MA nicht gerne zu Schulungen,
Ausfallzeiten...kostet Geld.

Auf Dauer geht es so nicht gut, darunter leidet die after sales quality!

Ab 2016 wird es auch weniger Vertragshändler geben!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 280

Aktivitätspunkte: 1 465

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

32

Samstag, 5. März 2016, 15:29

Heckwischer Automatik

Heckwischer Automatik?
frage wie ist das bei eurem 500X
wenn die Wischerautomatik mit Regensensor eingeschaltet ist und ihr legt der Rückwärtsgang ein wischt der Heckwischer dann 1x bei Regen oder nicht, hatte handgeschaltenen Werkstattwagen der das machte , bei meinem mit Automatik muss ich den Wischerhebel ein mal nach oben antippen, wischt dann 1x vorne und hinten wenn Retourgang eingelegt ist. Auf Drive nur vorne. :023:
Danke fürs Feedback

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

33

Sonntag, 6. März 2016, 08:58

Bei meinem Trekking Automatik wird automatisch auch einmal hinten gewischt, wenn ich den Rückwärtsgang eingelegt habe.
Beim Vorwärtsgang muss ich den Heckwischer einschalten, sonst tut sich nichts.
Denke, das ist normal!?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

34

Sonntag, 6. März 2016, 10:43

Wenn ich bei meinem 500 x die Frontwischer in irgendeiner Stufe in Betrieb habe, schaltet sich beim Einlegen des Rückkwärtsgangs automatisch der Heckwischer ein.

Für mich eher störend, ich brauche beim Rangieren keine freie Heckscheibe aber sei es drum.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

35

Sonntag, 6. März 2016, 11:13

Ja, störend ist es, wenn die Heckscheibe verschmutzt ist, dann wird sie durch den Wischer verschmiert,
da ja kein Spritzwasser zugeführt wird.
Aber habe dann ja noch die Rückfahrkamera ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ronny (06.03.2016)

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

36

Sonntag, 6. März 2016, 13:25

Zitat

Ja, störend ist es, wenn die Heckscheibe verschmutzt ist, dann wird sie durch den Wischer verschmiert,
da ja kein Spritzwasser zugeführt wird.


Genau das Verschmieren ist es was stört und auch für den Wischgummi nicht wirklich materialschonend ist.

Und besch... sieht das Ergebnnis sowieso aus. Ich schalte jetzt beim Einparken vorher den Wischer aus.

Ich brauche kein Rückfenster, die Kombination aus Spiegeln und Sensoren langt mir völlig.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (07.03.2016)

Ziegenacker

Fiat500-Fahrer

  • »Ziegenacker« ist männlich

Beiträge: 122

Aktivitätspunkte: 625

Dabei seit: 28.12.2015

Wohnort: Geisenfeld

P A F
-
D X 5 0 0

Danksagungen: 121

  • Nachricht senden

37

Mittwoch, 13. April 2016, 09:06

Ich warte momentan auch vergeblich, dass die Automatik arbeitet. Irgendwie finde ich in den mir bekannten Menüpunkten auch keine Einstellung für die Wischerautomatik. :(
Glaub ich muss mal beim Händler vorbei...

Das bringt mich zu einer anderen Frage. Der Sensor selbst - ist das der "runde" am oberen Ende hier? Laut Anleitung müsste es dieser sein...




Grund für die Frage ist, dass ich heute meine Gtechniq G1 Scheibenversiegelung aufbringen möchte. Dabei muss der Sensor ausgespart werden, damit es keine Fehlmessungen gibt.

Mein 500X: 1.4 Multiair Cross Plus DCT 4X2 140 PS - Elektrik Paket - Fahrassistenz Paket Plus - Sicht Paket - Winter Paket - Fernlichtassistent - 6,5er Uconnect Navi - Arte Grau - Leder Braun/Schwarz - M+S auf Serien-18er - Dotz Mugello 19" Sommerräder - Helix Match DSP-Verstärker und Subwoofer


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

38

Donnerstag, 14. April 2016, 11:07

Am oberen Ende?
Irgendwie kann ich am oberen Ende nichts erkennen.
Die gesamte Aussparung (Fenster) der Halterung muss frei bleiben.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Ziegenacker

Fiat500-Fahrer

  • »Ziegenacker« ist männlich

Beiträge: 122

Aktivitätspunkte: 625

Dabei seit: 28.12.2015

Wohnort: Geisenfeld

P A F
-
D X 5 0 0

Danksagungen: 121

  • Nachricht senden

39

Donnerstag, 14. April 2016, 11:55

Dachte mir halt, die wirklichen Sensoren, sind nur die nicht schwarzen Flächen, also die am unteren Ende (schätze mal die Kamera für den Spurhalteassi) und eben die oben links, die von der Form her auch so in der Bedienungsanleitung zu sehen ist.

Mein 500X: 1.4 Multiair Cross Plus DCT 4X2 140 PS - Elektrik Paket - Fahrassistenz Paket Plus - Sicht Paket - Winter Paket - Fernlichtassistent - 6,5er Uconnect Navi - Arte Grau - Leder Braun/Schwarz - M+S auf Serien-18er - Dotz Mugello 19" Sommerräder - Helix Match DSP-Verstärker und Subwoofer


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 180

Aktivitätspunkte: 23 140

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

40

Donnerstag, 14. April 2016, 11:59

Die Aussparung befindet sich unten, sieht wie ein Sichtfenster in der Halterung aus,
die muss auf jeden Fall frei bleiben.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!