Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 282

Aktivitätspunkte: 1 475

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

1

Montag, 26. Oktober 2015, 21:46

Regensensor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bei meinem wischt der Wischer unregelmässig so ca alle 3-15 Minuten, egal ob Regensensor ein oder aus, alle Wischer auf Null.Beim einlegen Retourgang auch einmal.Nur bei Regen will er nicht von alleine und Schaltet nie von selbst an, ausser uch stelle auf 1und der Scheibensensor Alarmanlage pipt dabei auch fröhlich mit :cursing: wenn der Wischer vorbeikommt?
Händler meinte sei normal von Zeit zu Zeit??

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (27.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

2

Dienstag, 27. Oktober 2015, 08:30

:cursing: wieso soll das normal sein ?(

Wenn ich den Regensensor einschalte, funktioniert er wie er soll,
je nach Regenfall.
Wichtig, der Bereich des Regensensors muss sauber sein!
Keine Wachsreste von der Waschanlage usw.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Semihh

Fiat500-Fan

  • »Semihh« ist männlich

Beiträge: 65

Aktivitätspunkte: 370

Dabei seit: 20.05.2015

Wohnort: Dietenhofen

A N
-
O U 5 0 0

Danksagungen: 31

  • Nachricht senden

3

Dienstag, 27. Oktober 2015, 10:10

Bei mir ist das so..

Regensenor Einschalten über Das Radio und am Hebel muss die Intervallstellung auf die Erste Stufe nun wischt er einmal drüber zur bestätigung das er Eingeschaltet ist.

Jetzt reagiert er je nach Stärke des Regens und stellt es sich selber die Geschwindigkeit an.

Gruß

Mein Auto: Fiat 500x City Look Opening Edition


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (27.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

4

Dienstag, 27. Oktober 2015, 10:38

genauso soll es sein!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semihh (27.10.2015)

Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

5

Dienstag, 27. Oktober 2015, 14:51

Hallo,

jap genau so ist es bei mir auch @Semih =)

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semihh (27.10.2015), JD4040 (27.10.2015)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 282

Aktivitätspunkte: 1 475

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

6

Dienstag, 27. Oktober 2015, 18:12

Danke fürs Feedback, habe einen Termin in Werkstatt gebe euch bescheid was die dazu meinen oder herausfinden!! 8)

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semihh (27.10.2015), JD4040 (27.10.2015)

Tea Bee

Fiat500-Fan

  • »Tea Bee« ist männlich

Beiträge: 49

Aktivitätspunkte: 270

Dabei seit: 01.10.2015

Wohnort: Mering

Danksagungen: 64

  • Nachricht senden

7

Freitag, 30. Oktober 2015, 14:56

Bei mir startet der Wischer bei einsetzendem Regen nicht von selbst, trotz Drehschalter auf Stellung 1. Einmal ganz ausschalten, dann erneut auf die erste Stellung und er wischt die ganze restliche Fahrt einwandfrei automatisch. Nach Motor abstellen "vergisst" er die Automatik wieder. Also erneut aus und an, dann passt es wieder.

Mein 500L: 1.6 Multijet Lounge


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.10.2015)

Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

8

Freitag, 30. Oktober 2015, 14:59

Das sollte aber nicht der Fall sein, habe ihn seit abholen aus der Werkstatt auf 1 stehen und im Uconnect aktiviert.
Ihn aus und wieder anstellen muss ich nicht, ist auch nicht Sinn und Zweck des ganzen, dann bräuchte ich keinen Regensensor :D

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.10.2015)

Tea Bee

Fiat500-Fan

  • »Tea Bee« ist männlich

Beiträge: 49

Aktivitätspunkte: 270

Dabei seit: 01.10.2015

Wohnort: Mering

Danksagungen: 64

  • Nachricht senden

9

Freitag, 30. Oktober 2015, 15:10

Ich denke auch, es passt nicht.
Das Auto kommt nächste Woche sowieso zum Händler wegen Winterreifen Montage und dem nicht funktionierenden Tempomaten. Da spreche ich das auch mal an.
Unser Fiesta macht das Wischen komplett automatisch, da muss ich am Wischerschalter nur dann vorsichtshalber mal fummeln, wenn die Wischerblätter angefroren sein könnten. Blöd, wenn es da unkontrolliert losrappelt...

Die Automatik müsste m. E. beim Fiat aber genauso arbeiten.

Mein 500L: 1.6 Multijet Lounge


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

10

Freitag, 30. Oktober 2015, 16:33

Denke, es ist richtig, wenn der erste Anstoß nicht automatisch kommt!
Der Mensch sollte schon den Startschuss geben, denn bei Vereisung kann es zu Schäden am Wischermotor kommen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V



Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

11

Freitag, 30. Oktober 2015, 16:35

Muss dazu sagen, dass ich eine Scheibenheizung eingebaut habe, könnte dort natürlich anders geregelt werden ;)

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

12

Freitag, 30. Oktober 2015, 16:43

Die Scheibenheizung habe ich auch, aber so schnell ist die Scheibe nicht aufgetaut,
Motor starten und der Wischer will losrennen.
Der Wischmotor brennt schnell durch, ist mir mal vor etwa 30 Jahren passiert,
mein eigenes Verschulden, angeschaltet, war eingefroren, man kennt es ja,
nicht kratzen, mal eben schnell wischen.
Dann vergessen ab zu schalten, raus zum kratzen, wieder im Wagen, Motor defekt.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Scholle1309 (30.10.2015)

Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

13

Freitag, 30. Oktober 2015, 16:46

Gut zu wissen! Danke für den Hinweis... naja wenn er kaputt geht, was solls... hab gerade erfahren, dass meiner mit 4500km nen Getriebeschaden hat :D
Da ist doch der Regensensor eine Kleinigkeit ;)

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

14

Freitag, 30. Oktober 2015, 16:49

Ja, der Wischermotor hat damals bei Audi mit Einbau 300 DM gekostet.

Naja, deine aktuelle Reparatur wird für dich ja nichts kosten.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

15

Freitag, 30. Oktober 2015, 16:52

Ist richtig, solange ich den Leihwagen hier habe ist alles gut ;) Nun wird mich eine nette Dame von Fiat die Tage wieder aus Italien anrufen^^

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

16

Freitag, 30. Oktober 2015, 17:02

Was für einen Leihwagen hast du denn bekommen?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

17

Freitag, 30. Oktober 2015, 23:04

500X CrossPlus - Diesel 1.4l 140PS - Amore Rot - Sitzheizung - Fahrassistentpaket

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.10.2015)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 282

Aktivitätspunkte: 1 475

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

18

Donnerstag, 5. November 2015, 22:12

Laut meiner Werkstätte hat Fiat bei Eingabe meines Problems den Regensensor gesendet :023: , na die werden schon wissen warum. :sleeping:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.11.2015), Semihh (06.11.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 201

Aktivitätspunkte: 23 260

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

19

Freitag, 6. November 2015, 07:52

Das hoffe ich!

Wir bleiben gespannt ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 282

Aktivitätspunkte: 1 475

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 261

  • Nachricht senden

20

Dienstag, 24. November 2015, 13:11

Update Regensensor getauscht, Fehler bleibt, Fehlersuche nach 1.5 Tagen über den Schaltplänen und mit Fiat direkt. Die Alarmanlage dürfte das Problem auslösen, wenn diese deaktiviert wird (abstecken der Steuerung) alles OK . Fiat meldet sich wenn das Problem behoben werden kann.
Ich halte euch auf dem neuesten Stand.

Weitere News. beim Reifenumstecken mit Änderung der Felgendurchmesser oder Demontage der Stossstange muss der Radarsensor neu justiert werden??
deshalb hatte ich immer wieder Meldungen vom Ausfall des Systems!
Kann das irgendwie nicht glauben, was wisst ihr darüber?

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (24.11.2015)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!