Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

Skynd

Mitglied

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 01.06.2017

Danksagungen: 3

  • Nachricht senden

1

Donnerstag, 1. Juni 2017, 21:51

Kabelbelegung Heckleuchten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hiho Leute,

bin gerade am Verlegen der Kabel für den Stecker der nachgerüsteten Anhängerkupplung an meinem 500 X.

Hab das Problem das es mir nicht möglich ist, mit dem Multimeter eine Stromspannung auf dem Stecker des Rücklichtes zu bekommen. Die Kabel sind so gut abgedichtet, daß ich mit der Sonde von oben nicht an den Kontakt komme.

Habt ihr eine Ahnung wie die Belegung der einzelnen Kabel sind oder wo ich einen Kabelbelegungsplan bekommen oder runterladen kann ?

Grüßle Stefano

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 384

Aktivitätspunkte: 1 970

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 324

  • Nachricht senden

2

Freitag, 2. Juni 2017, 11:56

Sind die Kabelfarben nicht normalerweise im Montageplan des Kabelbaum für die AHK angegeben....?

Mein 500L: Trekking 0,9l Multiair 105PS


Skynd

Mitglied

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 01.06.2017

Danksagungen: 3

  • Nachricht senden

3

Freitag, 2. Juni 2017, 12:01

Die Kabel von der AHK schon, aber die vom Auto muss man messen.

Dann muss ich halt zwangsläufig die Kabelisolierung öffnen und dann messen. ;(

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 384

Aktivitätspunkte: 1 970

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 324

  • Nachricht senden

4

Freitag, 2. Juni 2017, 12:12

Es gibt Messpitzen mit ganz filigraner Spitze, mit denen kannst du durch die Isolierung stechen und messen...

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.06.2017)

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 384

Aktivitätspunkte: 1 970

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 324

  • Nachricht senden

5

Freitag, 2. Juni 2017, 12:18

Ich gehe mal davon aus das du ein Universalelektrosatz genommen hast und kein Fahrzeugspezifischen :whistling:

so siehts nämlich beim spezifischen aus:

https://www.kupplung.de/out/media/139230…-samples-v1.pdf

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ronny (02.06.2017)

Skynd

Mitglied

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 01.06.2017

Danksagungen: 3

  • Nachricht senden

6

Samstag, 3. Juni 2017, 08:59

Genau den hab ich. Hab auch jetzt alles angeschlossen.

Das größere Problem ist, das Kabel zur Batterie zu bringen. Dass soll mein Händler machen. Das ist zu viel
Kabelgewirr im Amaturenbrett.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!