Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

hansguenter51

Fiat500-Fahrer

Beiträge: 127

Aktivitätspunkte: 750

Dabei seit: 08.01.2016

* *
-
K 1 1 1 3

Danksagungen: 121

  • Nachricht senden

1

Donnerstag, 15. Februar 2018, 14:44

DAB Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe ein richtiges DAB Empfangsproblem.
Sehr oft sind nach dem Starten keine DAB Sender da, kommen auch nicht solange das Radio eingeschaltet ist.
Mit viel Glück sind sie beim nächsten Starten wieder da.
Kennt jemand das Problem?
Gruß
Günter

Mein 500X: 500x Cross plus 1,4 MultiAir Automatik 4x4,Fahrerassistenz Paket Plus, Winter und Sicht Paket,Uconnect 6,5"


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (16.02.2018)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 203

Aktivitätspunkte: 23 270

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1332

  • Nachricht senden

2

Freitag, 16. Februar 2018, 07:48

Der DAB Empfang ist nicht überall zu 100% gegeben.
http://digitalradio.de/index.php/de/empfangneu

Zudem gibt es reichlich Störquellen.
Jedes mal, wenn man an diesen Störquellen vorbei
fährt schaltet sich DAB aus.
Entfernt man sich von diesen Störquellen, so wird
wieder auf DAB umgeschaltet.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


hansguenter51

Fiat500-Fahrer

Beiträge: 127

Aktivitätspunkte: 750

Dabei seit: 08.01.2016

* *
-
K 1 1 1 3

Danksagungen: 121

  • Nachricht senden

3

Freitag, 16. Februar 2018, 08:21

Funklöcher sind nicht das Problem, da erscheint der Hinweis #Sender nicht verfügbar#
Bei mir verschwinden alle Sender, die Favoriten werden mit #Leer# angezeigt.
Es ist auch nicht möglich Sender manuell einzustellen.
Am nächsten Tag sind sie dann plötzlich wieder da.
Gruß
Günter

Mein 500X: 500x Cross plus 1,4 MultiAir Automatik 4x4,Fahrerassistenz Paket Plus, Winter und Sicht Paket,Uconnect 6,5"


verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 384

Aktivitätspunkte: 1 970

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 324

  • Nachricht senden

4

Freitag, 16. Februar 2018, 09:11

Hallo,
dann würde ich eher auf ein UConnect Geräte Problem tippen.Beim Fiat Händler bemängeln.....du hast doch noch Garantie?

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (17.02.2018)

hansguenter51

Fiat500-Fahrer

Beiträge: 127

Aktivitätspunkte: 750

Dabei seit: 08.01.2016

* *
-
K 1 1 1 3

Danksagungen: 121

  • Nachricht senden

5

Freitag, 16. Februar 2018, 09:27

Hatte schon mal beim Händler reklamiert, hat aber nichts gefunden.
Bin jetzt direkt zu Fiat und habe denen das Problem geschildert.
Ich persönlich tippe auf die DAB Einheit die vermutlich an der Antenne oder
im Kofferraum sitzt.
Bild anbei, leider stört der Blitz, ist aber zu erkennen das nichts mehr da ist.
»hansguenter51« hat folgendes Bild angehängt:
  • DAB.jpg
Gruß
Günter

Mein 500X: 500x Cross plus 1,4 MultiAir Automatik 4x4,Fahrerassistenz Paket Plus, Winter und Sicht Paket,Uconnect 6,5"


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (17.02.2018)

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 384

Aktivitätspunkte: 1 970

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 324

  • Nachricht senden

6

Freitag, 16. Februar 2018, 09:31

Ist klar das der Händler nix findet....ohne tauschen des Uconnect oder der DAB einheit wird es auch schwer sein so einen sporadischen Fehler zu finden bzw. zu lokalisieren.
Bleib hartnäckig ^^

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (17.02.2018)

guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 264

Aktivitätspunkte: 1 330

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 231

  • Nachricht senden

7

Dienstag, 20. Februar 2018, 08:10

Ist klar das der Händler nix findet....ohne tauschen des Uconnect oder der DAB einheit wird es auch schwer sein so einen sporadischen Fehler zu finden bzw. zu lokalisieren.
Bleib hartnäckig ^^
..genau, watt soll der Händler auch finden ?

Bleib dran und nerv' ihn....bis er das Teil tauscht...
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!