Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

hacketauer

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.02.2018

Danksagungen: 3

  • Nachricht senden

1

Samstag, 31. März 2018, 07:43

Batterrieladezustand - Anzeige bei 2 von 4 Balken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
bei meinem 500x (1.6 Diesel) bleibt die Anzeige des Ladezustands der Batterie bei zwei von vier Balken stehen. Nur bei Volllast während Autobahnfahrten geht sie kurzzeitig auf den dritten Balken, ohne Volllast fällt sie schnell wieder auf den zweiten Balken zurück.

Die Batterie sollte eigentlich neu sein, das Fahrzeug hat erst 1900 Km runter. Wie ist das bei Euch (Ladezustand/ Alter der Batterie, bzw. des Fahrzeugs)? Welcher Ladezustand ist "normal"?
Viele Grüße
Hacke

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »hacketauer« (31. März 2018, 07:56)

Mein 500X: 1.6 MultiJet POP STAR 4x2 88kw (120PS) mit S&S


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.03.2018)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 179

Aktivitätspunkte: 23 135

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

2

Samstag, 31. März 2018, 07:48

Habe ich gerade nicht vor meinem geistigen Auge, fahre gleich aber eine Runde.

Wie ist es mit der Start/Stopp? Funktioniert die bei der Fahrt?
Wenn nicht, ist zu wenig Spannung vorhanden.
Fährst du viel Kurzstrecke?
Dann fahre mal über die Autobahn, nach 20min. sollte die Batterie wieder voll sein
und Start/Stopp auch wieder funktionieren.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hacketauer (31.03.2018)

hacketauer

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.02.2018

Danksagungen: 3

  • Nachricht senden

3

Samstag, 31. März 2018, 08:02

Habe ich gerade nicht vor meinem geistigen Auge, fahre gleich aber eine Runde.

Wie ist es mit der Start/Stopp? Funktioniert die bei der Fahrt?
Wenn nicht, ist zu wenig Spannung vorhanden.
Fährst du viel Kurzstrecke?
Dann fahre mal über die Autobahn, nach 20min. sollte die Batterie wieder voll sein
und Start/Stopp auch wieder funktionieren.
Start/Stop ist an und funktioniert einwandfrei.
Ich fahre 50% Autobahn. Nach ca. 200 Km Autobahnfahrt geht die Anzeige kurz auf drei, aber schon kurz nach der Autobahn und mit normaler Landstraße mit 80 bis 100 Km/h fällt sie wieder auf zwei Balken. In der Stadt bleibt sie sowieso permanent auf 2 Balken.
Voll (=4 Balken) war die Anzeige noch nie.
VG
hacke

Mein 500X: 1.6 MultiJet POP STAR 4x2 88kw (120PS) mit S&S


verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 925

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 319

  • Nachricht senden

4

Samstag, 31. März 2018, 11:58

Dann hilft nur mal die Batteriespannung mit einem Messgerät zu messen ...und die Ladespannung ;)
Entweder Anzeige ungenau, Batterie defekt oder zu wenig Ladestrom vom Generator.

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hacketauer (31.03.2018)

hacketauer

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.02.2018

Danksagungen: 3

  • Nachricht senden

5

Samstag, 31. März 2018, 13:35

Dann hilft nur mal die Batteriespannung mit einem Messgerät zu messen ...und die Ladespannung ;)
Entweder Anzeige ungenau, Batterie defekt oder zu wenig Ladestrom vom Generator.
Danke für die Hinweise.
... Aber wie wäre eigentlich die normale Anzeige des Batterieladestandes?

Mein 500X: 1.6 MultiJet POP STAR 4x2 88kw (120PS) mit S&S


500X

Fiat500-Fan

  • »500X« ist männlich

Beiträge: 92

Aktivitätspunkte: 485

Dabei seit: 25.04.2017

Wohnort: Liederbach

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 75

  • Nachricht senden

6

Montag, 2. April 2018, 12:49

Also hab mal nachgeschaut....
Der Batterieladestand hat 4 Balken.
Anfang unten ist bei 10 Volt und Ende oben bei 18 Volt.
Dann sind zwei Ladebalken 14 Volt was normal ist. Während der Fahrt (Autobahn) ist das dann auch normal das du 3 Balken (16 Volt) hast. Kommt vom Laderegeler bzw. Lichtmaschine.
Also ist die Anzeige definitiv in Ordnung so, mann muss halt die Anzeige auch richtig ablesen können. 8|
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hacketauer (02.04.2018)

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 925

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 319

  • Nachricht senden

7

Montag, 2. April 2018, 13:00

Mahlzeit,
darf man fragen woher du dir so sicher bist das die Anzeige von 10-18V geht?

Mein 500L: Trekking 0,9l Multiair 105PS


500X

Fiat500-Fan

  • »500X« ist männlich

Beiträge: 92

Aktivitätspunkte: 485

Dabei seit: 25.04.2017

Wohnort: Liederbach

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 75

  • Nachricht senden

8

Montag, 2. April 2018, 13:06

Steht bei mir so im Display.
Habe mal mit dem Multimeter nachgemessen, zwei Balken sind 14,2 Volt.
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2


verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 925

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 319

  • Nachricht senden

9

Montag, 2. April 2018, 13:26

Okay ,das ist plausibel . Allerdings warum die FiatIng. diese Einteilung gewählt haben ist schon verwunderlich :whistling:

Mein 500L: Trekking 0,9l Multiair 105PS


hacketauer

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.02.2018

Danksagungen: 3

  • Nachricht senden

10

Montag, 2. April 2018, 13:42

Also hab mal nachgeschaut....
Der Batterieladestand hat 4 Balken.
Anfang unten ist bei 10 Volt und Ende oben bei 18 Volt.
Dann sind zwei Ladebalken 14 Volt was normal ist. Während der Fahrt (Autobahn) ist das dann auch normal das du 3 Balken (16 Volt) hast. Kommt vom Laderegeler bzw. Lichtmaschine.
Also ist die Anzeige definitiv in Ordnung so, mann muss halt die Anzeige auch richtig ablesen können. 8|
... Danke für die Rückmeldung, bin also beruhigt :sleeping:

Mein 500X: 1.6 MultiJet POP STAR 4x2 88kw (120PS) mit S&S


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (05.05.2018)


UweBerger

Fiat500-Fan

  • »UweBerger« ist männlich

Beiträge: 52

Aktivitätspunkte: 280

Dabei seit: 07.03.2018

Wohnort: Lauenburg / Elbe

- * *
-
U 5 0 0

Danksagungen: 22

  • Nachricht senden

11

Freitag, 4. Mai 2018, 22:19

Das ist Quatsch!

Wenn die Lichtmaschine 16 Volt in die Batterie befördert, dann geht diese über kurz oder lang kaputt!

Mehr als 14,2 Volt sollten normalerweise nicht von der Lichtmaschine kommen!
Grüssele
Uwe

Mein 500: Fiat 500...312...1.2...69PS...4 Räder bis zum Boden!...Lenkrad erreichbar vom Fahrersitz!...Auspuff hinten! (so ein Rundes Rohr am Ende!)... Achja! Licht kann er auch, wenn es dunkel ist!...


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hacketauer (09.05.2018)

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 375

Aktivitätspunkte: 1 925

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 319

  • Nachricht senden

12

Samstag, 5. Mai 2018, 10:35

" Eine AGM-Batterie benötigt eine Ladespannung von bis zu 14,8 Volt"

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.05.2018)

UweBerger

Fiat500-Fan

  • »UweBerger« ist männlich

Beiträge: 52

Aktivitätspunkte: 280

Dabei seit: 07.03.2018

Wohnort: Lauenburg / Elbe

- * *
-
U 5 0 0

Danksagungen: 22

  • Nachricht senden

13

Samstag, 5. Mai 2018, 16:12

Stimmt, AGM hatte ich nicht bedacht. ;-)

Sind aber immer noch weniger als 16 Volt
Grüssele
Uwe

Mein 500: Fiat 500...312...1.2...69PS...4 Räder bis zum Boden!...Lenkrad erreichbar vom Fahrersitz!...Auspuff hinten! (so ein Rundes Rohr am Ende!)... Achja! Licht kann er auch, wenn es dunkel ist!...


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!