Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

PeterK

Mitglied

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 20.02.2016

Danksagungen: 5

  • Nachricht senden

1

Samstag, 20. Februar 2016, 12:06

"Windgeräusche (?)" ab 80km/h

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich hab vor ca. einer Woche meinen 500X bekommen. Leider musste ich feststellen, dass das Fahrzeug ab 80km/h (bis ca. 100km/h) seltsame "Windgeräusche" (oder etwas was so klingt) macht. Mein Händler hat das Fahrzeug dann für zwei Tage untersucht und ist zum Entschluss gekommen "dass machen alle 500X so". Irgendwie kann (und will) ich das nicht so ganz glauben, denn die Geräusche sind derart markant (und nervig) dass dies andere 500X Besitzer auch hören müssten. Hmm, ich bin etwas ratlos..

Hier noch ein paar Erkenntnisse:
  • Das Geräusch erinnert irgendwie an Windgeräusche oder Pfeifen
  • Die Geräusche treten ab ca. 80km/h
  • Ich denke es hat nichts mit der Drehzahl zu tun
  • Die Klimaautomatik ist es auch nicht

Kennt jemand die Geräusche oder könnte sich jemand vorstellen woher diese Geräusche stammen könnten?

Grüße Peter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.02.2016)

Aig

Fiat500-Schrauber

  • »Aig« ist männlich

Beiträge: 205

Aktivitätspunkte: 1 120

Dabei seit: 03.03.2015

Wohnort: eifel

Danksagungen: 187

  • Nachricht senden

2

Samstag, 20. Februar 2016, 18:53

Also ich hab diese Geräusche nicht wahr genommen bis jetzt

Mein Auto: 500X,150 PS 1,3 dct schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.02.2016)

PeterK

Mitglied

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 20.02.2016

Danksagungen: 5

  • Nachricht senden

3

Samstag, 20. Februar 2016, 19:01

Hallo Aig,
besten Dank für Deine Antwort. Ich bin mir ja auch ziemlich sicher, dass ich das Geräusch bei meinen Probefahrten nicht gehört habe...
Grüße Peter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.02.2016)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

4

Samstag, 20. Februar 2016, 20:04

Mein Händler hat das Fahrzeug dann für zwei Tage untersucht und ist zum Entschluss gekommen "dass machen alle 500X so".

dann nimm doch einfach einen anderen 500x von deinem Händler und teste nochmals und wenn es anders ist bitte den Händler/Mitarbeiter zur Hörprobe mit :023:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.02.2016)

hansguenter51

Mitgliedschaft beendet

5

Sonntag, 21. Februar 2016, 11:19

ich hab vor ca. einer Woche meinen 500X bekommen.

Nur mal eine Frage Interessehalber, wann hast Du Deinen 500X bestellt?
Bei mir wird das Produktionsdatum laufend nach hinten geschoben, erst von KW5 auf KW7
jetzt auf KW9.
Verliere langsam die Lust auf das Auto.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.02.2016)

stevey10

Mitglied

  • »stevey10« ist männlich

Beiträge: 44

Aktivitätspunkte: 230

Dabei seit: 12.01.2016

Danksagungen: 39

  • Nachricht senden

6

Montag, 22. Februar 2016, 06:51

Meiner hat das nicht.
So ein leises Auto hatte ich noch nie.

Grüße
Steve

Mein 500X: 500X 1.6 Cross Plus


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.02.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

7

Montag, 22. Februar 2016, 07:44

PeterK,

wir können also davon ausgehen, das Verhalten deines Fahrzeuges ist nicht normal.
Gehe zu deinem Händler und konfrontiere ihn mit den Aussagen hier im Forum.

...und nie abspeisen lassen mit der Standardaussage "das ist normal",
das ist nur eine Standardaussage für Hilflosigkeit!

Wenn du mit deinem Händler nicht weiter kommst, wende dich an den Fiat-Support,
oder suche einen anderen Händler auf.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Oldtimer

Fiat500-Schrauber

  • »Oldtimer« ist männlich

Beiträge: 247

Aktivitätspunkte: 1 295

Dabei seit: 19.06.2015

Wohnort: 31275 Lehrte

*
-
* * * * * *

Danksagungen: 424

  • Nachricht senden

8

Montag, 22. Februar 2016, 15:01

Fahren die Seitenscheiben beim Schließen bis ganz nach oben und liegen die Türdichtungen richtig an?
Ich freue mich über Regen - wenn ich mich nicht darüber freuen würde, regnete es ja trotzdem :rolleyes:

Mein 500L: 1.4 Lounge, Moda grau/weiß, 88 KW


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (23.02.2016)

TomRe

Mitglied

Beiträge: 3

Aktivitätspunkte: 15

Dabei seit: 23.02.2016

Danksagungen: 6

  • Nachricht senden

9

Dienstag, 23. Februar 2016, 12:53

Hallo,

ich hab vor ca. einer Woche meinen 500X bekommen. Leider musste ich feststellen, dass das Fahrzeug ab 80km/h (bis ca. 100km/h) seltsame "Windgeräusche" (oder etwas was so klingt) macht. Mein Händler hat das Fahrzeug dann für zwei Tage untersucht und ist zum Entschluss gekommen "dass machen alle 500X so". Irgendwie kann (und will) ich das nicht so ganz glauben, denn die Geräusche sind derart markant (und nervig) dass dies andere 500X Besitzer auch hören müssten. Hmm, ich bin etwas ratlos..

Hier noch ein paar Erkenntnisse:
  • Das Geräusch erinnert irgendwie an Windgeräusche oder Pfeifen
  • Die Geräusche treten ab ca. 80km/h
  • Ich denke es hat nichts mit der Drehzahl zu tun
  • Die Klimaautomatik ist es auch nicht

Kennt jemand die Geräusche oder könnte sich jemand vorstellen woher diese Geräusche stammen könnten?

Grüße Peter
Hallo Peter

habe/hatte selbiges Problem, mein 500X ist deswegen grad in der Werkstatt. Wurde eben von denen informiert, daß sie den Fehler gefunden haben, es liegt aller Wahrscheinlichkeit an der Dachantenne. Diese wird im Rahmen der Garantie von FIAT getauscht. Ich kann mein Auto leider erst am Donnerstag wieder abholen und es testen, aber vlt. machst du deine derweil einfach mal ab und schaust was passiert. Hab auch noch keinerlei Ahnung, was für ein 'Modell' von Antenne die jetzt montieren werden.

hoffe evtl. geholfen zu haben :D
Gruß Tom und danke für das tolle Forum hier :thumbsup:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (24.02.2016), PeterK (07.03.2016)

TomRe

Mitglied

Beiträge: 3

Aktivitätspunkte: 15

Dabei seit: 23.02.2016

Danksagungen: 6

  • Nachricht senden

10

Montag, 29. Februar 2016, 19:37

Update... neue Antenne ist montiert und das Geräusch weg :) --- Antenne wie Original, nur mit so einer Ent-Verwirbelungsspirale :rolleyes:

LG Tom

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.03.2016)


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

11

Montag, 29. Februar 2016, 22:08

nur mit so einer Ent-Verwirbelungsspirale

kannst du uns ein Bild einstellen 8)
Danke

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.03.2016)

TomRe

Mitglied

Beiträge: 3

Aktivitätspunkte: 15

Dabei seit: 23.02.2016

Danksagungen: 6

  • Nachricht senden

12

Donnerstag, 3. März 2016, 12:01

bittesehr :)
»TomRe« hat folgendes Bild angehängt:
  • ante.jpg

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.03.2016), stevey10 (03.03.2016), offroad40 (03.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

13

Donnerstag, 3. März 2016, 12:24

Mein Panda hat auch so eine Antenne!

Beim Trekking ist die normale Antenne drauf
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


stevey10

Mitglied

  • »stevey10« ist männlich

Beiträge: 44

Aktivitätspunkte: 230

Dabei seit: 12.01.2016

Danksagungen: 39

  • Nachricht senden

14

Donnerstag, 3. März 2016, 12:49

Meine ist ohne der Spirale. Aber ohne Probleme.

Mein 500X: 500X 1.6 Cross Plus


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.03.2016)

Thomas

Fiat500-Profi

  • »Thomas« ist männlich

Beiträge: 365

Aktivitätspunkte: 2 140

Dabei seit: 05.03.2014

Wohnort: Burghausen

A OE
-
J T 5 0 0

Danksagungen: 269

  • Nachricht senden

15

Donnerstag, 3. März 2016, 13:00

Das ist auch die Standardantenne beim Freemont.
Die Spiralen sind, soweit ich das mitbekommen habe der eigentliche Empfänger bei der Antenne...mir hat mal ein Marder einen Teil der Spirale abgefressen, danach war der Empfang vom Radio miserabel...
Scheißegal wer Dein Vater ist...wenn ich einen See fotografieren will, läuft niemand übers Wasser...:D

Mein 500S: 500S Cabrio....schwarz wie die Nacht mit schwarzem Verdeck...roten Spiegeln und Bremssätteln


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

16

Donnerstag, 3. März 2016, 13:49

Da hat dir wohl vorher ein anderer Mader an die Antenne gepinkelt :D

Habe im letzten Jahr mal einen Film über Mader gesehen.
Der erste Mader, der sich im Auto verirrt, beißt nichts kaputt.
Er kennzeichnet nur sein Revier :D
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

17

Donnerstag, 3. März 2016, 14:16

bittesehr :)

jetzt wird mir klar warum ich so einen miserablen Radioempfang habe, da muss ich doch gleich mal bei Fiat nachhaken :023:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.03.2016)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

18

Donnerstag, 3. März 2016, 22:17

Hier die Antwort meines Händlers
Zitat:
hab draussen einen roten 95ps diesel ohne spirale und einen 110ps benziner! mit spirale!?!?stehen beide ohne navi
haben beide fzge selbe et-nummer!! bei der antenne .:schock:

Tja und nun sind wir schlauer, aber ich darf kommen und die mit Spirale testen wenn ich will :thumbsup:
»offroad40« hat folgende Bilder angehängt:
  • image2.jpeg
  • image3.jpeg

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (04.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

19

Freitag, 4. März 2016, 07:55

Wenn du Probleme mit dem Empfang hast,
es gibt diese Antennen auch in verschiedenen Längen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


PeterK

Mitglied

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 20.02.2016

Danksagungen: 5

  • Nachricht senden

20

Montag, 7. März 2016, 19:15

@TomRe: Danke, Danke, Danke! Nach dem Entfernen der Antenne war auch bei mir das Geräusch verschwunden. Ich werd mich nun wieder beim Händler zwecks neuer Antenne melden.

Grüße Peter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (08.03.2016)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!