Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

AndersonX

Mitglied

  • »AndersonX« ist männlich

Beiträge: 13

Aktivitätspunkte: 75

Dabei seit: 02.02.2019

Danksagungen: 12

  • Nachricht senden

1

Freitag, 1. Mai 2020, 22:03

Probleme 9 Gang Automatik Getriebe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Tag, ich schreibe mein Problem mal im Thema allgemein, da ich nicht weiss, wo es hingehört.

Also ich fahre seit 2 Jahre einen Fiat 500X 2.0 Turbodiesel mit 140PS der Wagen ist von 2016, ich habe ihn Occassion gekauft. Hatte 20 000Km drauf.
Ich habe nun 40 000 Kilometer damit gefahren.
Nun habe ich das Problem, dass der der 1 Gang ziemlich hart eingelegt wird.
Was ich aber komischerweise nur im Sommer mit Sommerreifen spüre!

Im Winter spüre ich null, dass der 1 Gang etwas härter eingelegt wird.

War schon in der Fiat Garage, die haben gesagt Fiat wüsse von diesem Problem, weshalb er auch nur im Sport Modus immer in den 1 Schaltet.
Im Normal Modus, schaltet er nur in den 1 Gang, wenn es bergauf geht.

Wie gesagt, merke ich es aber nur im Sommer mit Sommer Bereifung.

Kann es sein, dass die Winterreifen das ganze abfedern, weil sie einiges Weicher sind?

Die Garage verneint dieses zwar, aber ich kann mir sonst nicht erklären, wieso ich dieses Problem nur im Sommer habe.

Hat jemand auch schon diese Erfahrung gemacht?

Ich bin dankbar für jede Rückmeldung, vielen Dank schon im Voraus!

Mein 500X: Fiat 500X Cross Plus 4x4 Turbodiesel 140PS Automatik Getriebe


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!