Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Windschott500

B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

1

Sonntag, 1. November 2015, 22:59

Geht es nur mir so?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen.
Komme aus Österreich (Tirol) und bin neu hier im Forum.
Jetzt wollt ich mal in die Runde fragen geht es nur mir so mit meinen 500x Cross
Also ich hab meinen 500x seit dem Sommer irgendwie hat meiner schon seltsame Fehler.
Liste:
-Dämmerungssensor bzw. Helligkeitsregler für Display kaputt (Tacho wurde getauscht)
-Fensterplastik bei der Tür kracht >Werkstätten besuch brachte nichts
-Krack Geräusch linke Seite Innen keine Ahnung woher das kommt
-Navitaste muss man 10x drücken bis sie reagiert (6,5")
-Sound beim 6,5" Radio schlecht beim 5" Radio anderer bzw. besserer Klang (Mein Dad hat den)
-Navidisplay flackert
-wenn der Radio oft einschaltet gibs einen lauten Knall (Glaub da ist ein Kurzschluss drinnen)
-Naviposition fehlt oft bzw. immer 10-30m fahre immer neben der Fahrbahn
-Allrad brummt oft laut wenn er einschaltet
-die im Prospekt versprochenen Appfunktionen gibt es gar nicht (Facebook, Tunein Radio..)

Ehrlich würde Ihn mir nicht mehr kaufen hab keinen Freude mehr damit überhaupt weil man in der Werkstatt so hingestellt wird als ob man kleinlich wäre.

Kenn Ihr solche Probleme ?

lg burli

Mein 500X: Cross


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (02.11.2015), ronny (02.11.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

2

Montag, 2. November 2015, 08:31

Herzlich Willkommen hier im Forum!

Wenn sich eine Werkstatt so verhält, wende dich an den Fiat Support.

Gibt es in deiner Nähe einen anderen Händler?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ronny (02.11.2015)

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

3

Montag, 2. November 2015, 17:06

Hallo und willkommen im Forum.

Kenne glücklicherweise keinen der Mängel.

@Gerd:

Hört sich fast so an wie bei Nico mit seinem 500 L.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Aig

Fiat500-Schrauber

  • »Aig« ist männlich

Beiträge: 205

Aktivitätspunkte: 1 120

Dabei seit: 03.03.2015

Wohnort: eifel

Danksagungen: 187

  • Nachricht senden

4

Montag, 2. November 2015, 17:29

Mein Navi ist auch manchmal neben der Spur ,mal fragen ob man das updaten kann. Die anderen Mängel hab ich nicht .

Mein Auto: 500X,150 PS 1,3 dct schwarz


B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

5

Montag, 2. November 2015, 18:56

Hallo und DANKE
Ja gibt schon zwei andere Fiat Händler.
Mein Vater hat die 5" Version und da ist der Sound um Welten besser versteh nur nicht bei einen Preisunterschied von 1200€ das man, dann so einen Müll bekommt.
Navipostition neben der Spur naja sag ja nicht das es nicht sein kann aber immer. Es hat ja mal funktioniert.
Hab ein TomTom Navi extern das stimmt auf 2m und wurde nie aktualisiert.
Das mit den Ruckfahrsensoren hat das jemand von euch das die erst gehn wenn die komplette Audioanlage läuft (ca. 10-15 sec. nach dem Start) ? Bei der 6,5" Version von mir ist das so bei der 5" nicht. :-(

lg burli

Mein 500X: Cross


locutus2

Fiat500-Fahrer

  • »locutus2« ist männlich

Beiträge: 137

Aktivitätspunkte: 735

Dabei seit: 26.04.2015

Wohnort: Hockenheim

H D
-
H X * * * *

Danksagungen: 94

  • Nachricht senden

6

Montag, 2. November 2015, 20:44

Alsooooo, das Du soviel Pech mit dem Auto hast ist schon derb. ;(
Mein Navi (hab 5") funktioniert tadellos. Der Sound ist auch wirklich gut und ich hatte im 500er vorher das Soundsystem mit Subwoofer.
Lauter Knall? Hast du das Radio vor dem Ausschalten auf volle Power? Dann können beim Neustart die Boxen erst einmal überlastet sein.
Das ganze System braucht aich bei mir gut 10 Sekunden zum kompletten Booten. Also Einsteigenund gleich geht alles ist nicht, das ist bei unserem neuen Audi aber auch so.
die Ironie ist zuweilen recht ironisch...

Mein 500X: 500X PopStar 1.4 Multiair, Sicht-, Winter, Assistenz+ Paket und Businesspaket.


B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

7

Montag, 2. November 2015, 20:50

Ja der Sound beim 5" ist echt gut aber beim 6,5" komplett anders außer man streamt über Bluetooth.
Nein der Knall beim einschalten ist bei jeder Lautstärke kann sogar Volumen 0 sein glaub das ist ein Fehlstrom im Verstärker vielleicht ist der ja kaputt und deswegn der Sound.
Ja Booten schon aber geht bei dir die Rückfahrsensoren dann auch erst nach 10-15sec.
Bei meinen Dad >5" gehen die sofort.

lg burli

Mein 500X: Cross


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.11.2015)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

8

Donnerstag, 5. November 2015, 22:35

Bei meinem Navi gibt es viele Adressen bzw Strassen die es nicht kennt, aber wenn ich in die Strasse dann einbiege steht sie am Display??
Na vielleicht beim Besuch am 20.11 ein Update ?(

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.11.2015)

B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

9

Montag, 9. November 2015, 20:41

Fensterplastik bei der Tür kracht >>Hab ich jetzt selbst repariert.

Wenn jemand Bilder will kann ich sie gern zur Verfügung stellen.

Mein 500X: Cross


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (10.11.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

10

Dienstag, 10. November 2015, 07:48

ja, wir sind neugierig ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V



B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

11

Mittwoch, 11. November 2015, 17:38

ich mach eine schöne Anleitung

Mein 500X: Cross


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

12

Mittwoch, 11. November 2015, 18:04

Hallo zusammen.
Komme aus Österreich (Tirol) und bin neu hier im Forum.
Jetzt wollt ich mal in die Runde fragen geht es nur mir so mit meinen 500x Cross
Also ich hab meinen 500x seit dem Sommer irgendwie hat meiner schon seltsame Fehler.
Liste:
-Dämmerungssensor bzw. Helligkeitsregler für Display kaputt (Tacho wurde getauscht)
-Fensterplastik bei der Tür kracht >Werkstätten besuch brachte nichts
-Krack Geräusch linke Seite Innen keine Ahnung woher das kommt
-Navitaste muss man 10x drücken bis sie reagiert (6,5")
-Sound beim 6,5" Radio schlecht beim 5" Radio anderer bzw. besserer Klang (Mein Dad hat den)
-Navidisplay flackert
-wenn der Radio oft einschaltet gibs einen lauten Knall (Glaub da ist ein Kurzschluss drinnen)
-Naviposition fehlt oft bzw. immer 10-30m fahre immer neben der Fahrbahn
-Allrad brummt oft laut wenn er einschaltet
-die im Prospekt versprochenen Appfunktionen gibt es gar nicht (Facebook, Tunein Radio..)

Ehrlich würde Ihn mir nicht mehr kaufen hab keinen Freude mehr damit überhaupt weil man in der Werkstatt so hingestellt wird als ob man kleinlich wäre.

Kenn Ihr solche Probleme ?

lg burli

habe nun auch eine"Liste" begonnen mit fragwürdigen "Erscheinungen"
wie meine Frau gestern berichtete, beim Musikhören vom Telefon wechselte das System alle3-5 min. aufs Radio und zurück

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.11.2015)

B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

13

Mittwoch, 11. November 2015, 18:22

Leute wer einen Anleitung für die Reparatur des Türplastiks haben möchten den könnte ich jetzt ein PDF schicken leider ist die Datei mit 2,3Mb zu GROSS oder kann ich das irgendwo ablegen als Download.
Ich als Forum Noob hab keinen Plan

Mein 500X: Cross


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

500X (28.07.2017)

B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

14

Mittwoch, 11. November 2015, 18:28

Start&Stop ist auch dumm.
Man fährt zur Ampel Motor aus Radio läuft die Ampel wird grün Motor startet Radio geht aus und muss neu gebootet werden 15 sec Wartezeit.
Beim Fiat meiner Frau läuft beim starten der Radio weiter also keine Unterbrechung

Mein 500X: Cross


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.11.2015)

Scholle1309

Fiat500-Fan

  • »Scholle1309« ist männlich

Beiträge: 62

Aktivitätspunkte: 315

Dabei seit: 24.10.2015

Wohnort: Münster

Danksagungen: 63

  • Nachricht senden

15

Donnerstag, 12. November 2015, 00:50

Bei meinem Fiat 500X läuft das Radio ebenfalls weiter...

Mein 500X: Cross Plus - 1,4l 140PS MultiJet - Fahrassistent Paket - Winter Paket - Sicht Paket - Sky Dome - Fernlichtassistent - Lordosenstütze - Amore Rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.11.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

16

Donnerstag, 12. November 2015, 07:49

Dieses Reboot beim Uconnect hatte ich im Anfang auch mal,
dann gab es ein Update, seit dem läuft es ohne Auffälligkeiten.

Automatischer Wechsel von Quellen.
Das können Empfangsstörungen sein, Störquellen.
Telefonempfang, DAB Tunnel etc.
Versucht mal die Musik vom USB Stick abzuspielen, nicht vom Telefon.
Wenn das störungsfrei funktioniert, wird das Telefon gestört.
Ebenso kann man es beobachten, wenn das Radio auf DAB gestellt ist,
wird hier der DAB Empfang öfter unterbrochen, immer an der gleichen Stelle,
so befinden sich an dieser Strecke Störquellen.
Funkmasten, Sender, Röntgengeräte, Große Trafostationen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JD4040« (12. November 2015, 07:59)

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

offroad40 (12.11.2015)

B urli

Mitglied

  • »B urli« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 01.11.2015

Wohnort: Tirol

Danksagungen: 17

  • Nachricht senden

17

Donnerstag, 12. November 2015, 19:21

4 std Autofahrt mit Bluetooth Handy (Samsung s5) verbunden und Musik darüber gehört keine Störung

Mein 500X: Cross


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.11.2015)

tiroler

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 04.03.2017

Danksagungen: 3

  • Nachricht senden

18

Dienstag, 27. Juni 2017, 21:08

was hast du bitte bzgl. Knarzen beim Fensterplastik unternommen???
Wäre dankbar für Hilfestellung.
Vielen Dank und Gruß

hansguenter51

Mitgliedschaft beendet

19

Freitag, 30. Juni 2017, 17:12

Es ist schon erstaunlich wieviel Unterschiede es in der Technik bei gleichen Fahrzeugen gibt.
Nur soviel, Das Radio läuft bei mir auch nach Start/Stop ohne Probleme weiter.
Was die Rückfahrkamera betrift so kommt das Bild innerhalb von 2 Sekunden nach Start
und Einlegen des Modus "R" (Automatik). Das System braucht allerdings unabhängig vom
Anzeigen des Bildes der Kamers etwa 10 sekunden zum booten (Nur wenn das Fahrzeug länger steht)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hansguenter51« (30. Juni 2017, 17:20)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.07.2017)

500X

Fiat500-Fahrer

  • »500X« ist männlich

Beiträge: 176

Aktivitätspunkte: 915

Dabei seit: 25.04.2017

Wohnort: Liederbach a. Ts.

Verbrauch: Spritmonitor.de

---- M T K
-

Danksagungen: 110

  • Nachricht senden

20

Freitag, 28. Juli 2017, 17:53

Leute wer einen Anleitung für die Reparatur des Türplastiks haben möchten den könnte ich jetzt ein PDF schicken leider ist die Datei mit 2,3Mb zu GROSS oder kann ich das irgendwo ablegen als Download.
Ich als Forum Noob hab keinen Plan
Da hätte ich Interesse dran.
Gruß Micha :lol:

Mein 500X: Cross Multijet 4x2, 140 PS, AHK mit Auflastung, EZ 01/2015


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tiroler (30.07.2017)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!