Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Mike7711

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 01.02.2017

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 1. Februar 2017, 00:58

Abgase im Innenraum!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Danke für die schnelle Aufnahme in eurer Forum,

wir haben ein riesen Problem mit unserem jetzt schon zweiten 500X. Zuerst war es ein 1,4 l Benziner mit 140PS den wir nach 6 Monaten und ungefähr 10 Werkstatt aufenthalten wieder zurück gegeben haben. ;(
Er hatte nach ca. 1000 km bei normaler Fahrweise plötzlich einen starken Abgasgeruch im Innenraum der sich duch viele aufenthalte beim Händler nicht beseitigen ließ. Kurbelwellenentlüftungsschlauch getauscht war die erste Maßnahme, ohne Erfolg. Selbst mit Hilfe von Fiat direkt gab es keine Verbesserung. Fiat hatte geraten einen Bypass von der KWentlüftung in den Luftfilter zu BASTELN was aber auch nichts gebracht hat. :thumbdown: Dann folgten viele weitere Versuche doch der Geruch wurde immer stärker wärend der Fahrt. Wir haben ihn nach vielen nervenaufreibeneden Besuchen beim Händler und Anwalt, gegen einen 500X mit einem 1,6 l Diesel mit 120PS getauscht. Natürlich mit einer deftigen Zuzahlung. Lounge Modell mit vielen schönen extras.

Nun ist es wie verhext, nach jetzt ca.7000km und gerade mal 5 Monaten, war dieser auch schon mehere male bei dem selben Fiat Händler in der Werkstatt.
Zuerst fing es mit einem seltsamen Ruckeln beim beschleunigen, er nahm irgendwie kein Gas an und es dauerte gefühlte 2 Sekunden bis Leistung kam, an. Was garnicht witzig beim Überholen war.
Dazu wurde das Abblendlicht dunkler und wieder heller. Fiat sagte ein Massefehler evtl. und erneuerte erstmal die Lichtmaschiene. Der Fehler ist aber immer noch da.
Jetzt seit ca. 7 Tagen aber kommt der Hammer. Auch der Diesel fängt jetzt an stark nach Abgasen im Innenraum zu riechen. Es kommt wie beim Benziner aus den Lüftungsdüsen in den Innenraum. Es wird sogar so stark das wir nur noch mit der Umluft Lüftung fahren. Dazu noch ein enormer Verbrauch von 6,8 l bei wirklich moderater Fahrweise. Selbst bei 100Km/h auf der Autobahn und topfeben läßt er sich kaum unter 6,4 bringen.

Wir haben leider keine Einträge von ähnlichen Problemen in Foren gefunden.
Ich finde es total seltsam das niemand einen ähnlichen Fehler hat, da es sich laut Fiat wohl nicht um Einzelfälle handeln soll. Wir sind total sauer und enttäuscht von dem Auto und der Kompetenz unserer Werkstatt.
Hat vielleicht jemand ähnliches erlebt und weiß vielleicht rat? Wir wären euch für Infos sehr dankbar.
Wir sind drauf und dran den Kleinen zu verkaufen.
LG aus Essen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bigM (01.02.2017)

bigM

Mitglied

Beiträge: 30

Aktivitätspunkte: 170

Dabei seit: 12.01.2017

Danksagungen: 20

  • Nachricht senden

2

Mittwoch, 1. Februar 2017, 05:51

Fehler In Allen Teilen... ;(

Mein 500: Pop Star 69 PS


guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 308

Aktivitätspunkte: 1 545

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 256

  • Nachricht senden

3

Mittwoch, 1. Februar 2017, 09:09

Hi,
i.d.R. liegt das Problem, wenn Abgase in den Innenraum gelangen, an einem undichten Auspufftrakt.
Und hier, Krümmer od. Hosenrohr od. beides.

Bzgl. den "dunkler" werdenden Lampen, hier war der Meister schon auf der richtigen Spur, aber anstatt die Lima
zu tauschen, wäre eine Überprüfung aller Massepunkte im Motorraum wohl besser gewesen.
Wg. dem Verbrauch, hier müsste mann mal das System "loggen" damit mann sieht, welche Werte z.b. der LMM,
dei Lambdasonden, Inejktordrück, etc. erzeugt und ob das alles plausibel ist..

Mir scheint allerdings, dass "Deine" Werkstatt irgendwie gar keine Lust hat, sich um das Problem zu kümmern..
Evtl. solltest Du mal den FIAT Kundenservice einschalten ..

Drücke Dir die Daumen...dass es bald vorwärts geht.
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.02.2017)

Mike7711

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 01.02.2017

Danksagungen: 1

  • Nachricht senden

4

Mittwoch, 1. Februar 2017, 13:24

Hallo guzzi97,
danke für deine Antwort. Die Massepunkte wurden alle geprüft und gesäubert, das hatte ich noch nicht aufgeführt. Die Abgasanlage wurde angeblich auch beim erster, also dem Benziner, auch geprüft und war wohl dicht. Jetzt beim Diesel wurde sie noch nicht überprüft, was wir aber heute beim Händler anraten werden.
Das mit dem System Loggen werde ich heute auch mal vorschlagen, bezüglich des Verbrauches.
Den Fiat Kundenservice, hat angeblich der Händler hinzugezogen. (Bypassleitung vom KWgehäuse zum Luftfilter beim Benziner) war wohl die Idee von Fiat selbst.

Das mit der mangelnden Lust der Werkstatt kann ich nur bestätigen.
Was ich noch hinzufügen wollte. Wir hatten in der ganzen Zeit eine Menge Leihwagen, wovon auch einige diesen Abgasgeruch im Innenraum hatten.
Der letzte war ein neuer Tipo Diesel mit 600km auf dem Tacho, bei dem es sehr extrem war. Kann es sein das die neuen Modelle generell ein Problem mit Abgasundichtigkeiten haben?? :wacko:

Danke für die Infos.
LG Mike

guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 308

Aktivitätspunkte: 1 545

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 256

  • Nachricht senden

5

Mittwoch, 1. Februar 2017, 14:32

Hallo Mike,
hmm, ist den der Abgasgeruch permanent od. ab-und zu ?
Ich frage deswegen, weil, evtl. hat es mit dem DPF-Freibrennvorgang zu tun hat.

Mal schauen, evtl. melden sich hier noch weitere Diesel-Fahrer...
Ich für meinen Teil, habe bisher nur Benziner gefahren (auch als Leihwagen) und konnte nix deartiges feststellen.

Wg. den "Lampen", das betrifft beide Scheinwefer ?
Wie schauts mit dem Tagfahrlicht aus, konntet Ihr hier auch eine schlechtere Leuchtkraft feststellen ?
Wie lange dauert denn die "schlechtere" Leuchkraft ?
Wenn das wieder auftritt, mal alle zusätzlichen Verbraucher (Klima, Radio, etc.) ausschalten und dann schauen,
obs besser wird od. nicht..

Bin mal gespannt, wie die Geschichte weitergeht.
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (02.02.2017)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 563

Aktivitätspunkte: 25 175

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1468

  • Nachricht senden

6

Donnerstag, 2. Februar 2017, 08:47

Also bei meinem neuen 500X, den ich seit Mitte Dezember habe,
riecht der Wagen nur nach neu ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ronny (02.02.2017)

Thomas

Fiat500-Profi

  • »Thomas« ist männlich

Beiträge: 365

Aktivitätspunkte: 2 140

Dabei seit: 05.03.2014

Wohnort: Burghausen

A OE
-
J T 5 0 0

Danksagungen: 269

  • Nachricht senden

7

Donnerstag, 2. Februar 2017, 08:58

Ich frage deswegen, weil, evtl. hat es mit dem DPF-Freibrennvorgang zu tun hat.

Das riecht mehr nach verbranntem Plastik und weniger nach Autoabgasen...und es ist nicht permanent.
Scheißegal wer Dein Vater ist...wenn ich einen See fotografieren will, läuft niemand übers Wasser...:D

Mein 500S: 500S Cabrio....schwarz wie die Nacht mit schwarzem Verdeck...roten Spiegeln und Bremssätteln


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.02.2017)

Mike7711

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 01.02.2017

Danksagungen: 1

  • Nachricht senden

8

Donnerstag, 2. Februar 2017, 14:11

Hallo guzzi97,
also die Regeneration vom Partikelfilter hatten wir auch in Verdacht. Da der Geruch aber fast immer im Innenraum ist und die Regeneration nicht permantent ist, können wir das ausschließen.
Es treten aber die Fehler, also das Ruckeln und die schlechte Gasannahme und das dunkler werden aller Lichter im Fahrzeug fast immer zeitgleich auf. Es sind alle Lichter und sie werden kurz dunkler und dann wieder normal hell.
Waren gestern beim Händler der da auch keinen rat weiß. Massepunkte wurden überprüft schon und die Lima ist neu.
Es ist aber recht heftig das da einfach in diesem Moment richtig Leistung fehlt, was beim überholen schon gruselig sein kann und war. Er schafft auch wenn wir es mal ausprobiert haben, auf gerader strecke kaum noch 180 laut Tacho. Vor diesen Fehlern auch mal 200 laut Tacho.
Der Meister meinte es wäre evtl. eine Dichtung zwischen Turbolader und Kat die gerne mal bei allen Turbo Motoren von Fiat undicht ist. Das Teil wurde wohl schon verbessert und soll geprüft werden bei unserem und dann erneuert. Was aber meiner Meinung nach nicht mit dem Ruckeln und dem Leistungsverlust zutun haben kann, wenn eine Auspuffdichtung etwas bläßt.
Morgen machen wir eine längere Autobahnfahrt mit dem Werkstattleiter und das Rätselraten geht weiter.
Mittlerweile stehen aber die Zeit und der Aufwand was dieses Auto angeht in keinem Verhältniss mehr. Wir sind öfter in der Werkstatt als auf der Straße. :cursing:
LG Mike

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

9

Donnerstag, 2. Februar 2017, 16:43

Derartige Probleme kann ich mit meinem 500x nicht bestätigen.

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.02.2017)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

10

Donnerstag, 2. Februar 2017, 23:13

Ich frage mal doof , sind es wirklich Abgase oder Gerüche der Ausdünstung der Innenausstattung. Unserer mit Leder riecht nach fast 2 Jahren immer noch streng. Weil Benzin oder Dieselabgase riechen ja völlig anders oder? :wacko:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.02.2017), guzzi97 (03.02.2017)


guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 308

Aktivitätspunkte: 1 545

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 256

  • Nachricht senden

11

Freitag, 3. Februar 2017, 09:13

Hallo Mike,

aah, wir kommen der Sache schon näher, d.h. der "Geruch" kommt immer dann, bzw. kurz nachdem
der "Motor" nicht mehr rund läuft..
Würde bedeuten, dass irgendwas mit der "Verbrennung" nicht stimmt..
Hier gibt es leider viele Möglichkeiten..
Turbo, Dichtungen, Multiaireinheit, falsche Steuerzeiten (evtl. Steuerkette um einen Zahn übergesprungen) etc.
Von daher, mein Tip, mal nen "Datenlogger" über ne längere Zeit laufen lassen, so kann mann dann sehen,
was alles im Motorraum passiert, wenn der Fehler auftritt.

Falls Deine Werkstatt nicht in der Lage ist, das zu tun, dann kannst Du es auch selber machen..
Dazu benötigst Du "nur" :
- OBD Bluetooth STecker (ca. 25€)
- AlfaOBD für Android als Vollversion (ca. 50€) (für IOS & Microsoft, gibts leider nix)..

Somit kannst Du dann jederzeit die Daten auf Deinem Handy "loggen" und dann später auf Papier ausdrucken und
der Werkstatt in die Hand drücken..

Sicher, 75€ sind nicht wenig, aber somit könnte mann einen guten Schritt in Richtung Lösung kommen.

Ich "musste" damals bei meinem Alfa 159er ebenfalls selbst tätig werden, als mein "dicker" damals beim Beschleunigen auf
einmal kurzfristig debn Turbo-Druck verlor..
Die Werkstatt war auch "ratlos" und "fummelte" nur rum..
Daher habe ich zuerst eine Prüfstandmessung gemacht und danach die Motordaten geloggt..
Erst damit konnte dann die Werkstatt den Fehler finden.... (..bei mir waren die Drallklappen das Problem..ergo.
neuer Zylinderkopf..-> garantie)
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (04.02.2017)

Aig

Fiat500-Schrauber

  • »Aig« ist männlich

Beiträge: 205

Aktivitätspunkte: 1 120

Dabei seit: 03.03.2015

Wohnort: eifel

Danksagungen: 187

  • Nachricht senden

12

Dienstag, 7. Februar 2017, 12:53

AUCH meiner , einer der ersten riecht nach Abgasen .Der freundliche meinte da liegt daran das der am Anfang viel Sprit Einspritzt und dann beim Rückwärtsfshren Einsaugt.Jetzt stelle ich morgens beim Rückwärtsfshren auf Umluft dann ist das auch schon besser.Werde es aber bei der diesjährigen Inspektion noch mal ansprechen .

Mein Auto: 500X,150 PS 1,3 dct schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (08.02.2017)

guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 308

Aktivitätspunkte: 1 545

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 256

  • Nachricht senden

13

Dienstag, 7. Februar 2017, 16:41

AUCH meiner , einer der ersten riecht nach Abgasen .Der freundliche meinte da liegt daran das der am Anfang viel Sprit Einspritzt und dann beim Rückwärtsfshren Einsaugt.Jetzt stelle ich morgens beim Rückwärtsfshren auf Umluft dann ist das auch schon besser.Werde es aber bei der diesjährigen Inspektion noch mal ansprechen .
...stimmt..
ist mir auch aufgefallen, dass, wenn mann dahinter seht, mein i5 mehr nach Sprit stinkt, als mein Alteisen Arese-V6 und dieser hat
nen CO2-Wert von ~ 300mg....

Dabei egal ob warm od. kalt.
Wobei, der Spritverbauch absolut o.k. ist.

Vlt. ist das ja das "Problem", die Abgase ?
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (08.02.2017)

Crossie

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 12.06.2015

Danksagungen: 6

  • Nachricht senden

14

Donnerstag, 9. Februar 2017, 17:26

offroad40

Außer der Reihe zu Offroad40

Was ist denn eigentlich aus dem Thema Standheizung, Kontrollleuchte geworden?

Gibt es eine Lösung?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

offroad40 (10.02.2017)

offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

15

Freitag, 10. Februar 2017, 09:35

Thema Standheizung, Kontrollleuchte geworden?
Ja Fehlermeldung wurde von meinen Tuner wegprogrammiert, Fiat sagte ja Standheizung ausbauen und nun jedes mal wenn etwas ist höre ich als erstes na sie haben ja immer noch die Standheizung das kommt davon, zuletzt Fehlermeldung über Wochen Parkbremse kontrollieren.
Als ich sagt sie sollen endlich aufhören sich immer auf die Heizung rausreden, wurde doch tatsächlich ein Update des ABS gemacht uns siehe da der Fehler ist weg :cursing:
Tja leider solange noch Garantie bin ich hartnäckig.
Nun wurde mir geraten für €220.- eine stärkere Batterie zu kaufen da ja Start/Stop auch Probleme macht und diese von Unterspannung kommt eben wegen Standheizung usw.

Neuerster Fehler seit letzem Werkstattbesuch, Alarmanlage piept 3x nach abschliessen und geht los wenn ich Keyless Heckklappe öffne!
Nun kommt der Oberhammer Werkstatt sagt, ist als Zubehör nicht bei ihnen montiert worden, ich muss mich an Händler wenden wo ich gekauft habe, da Fiat das nicht übernimmt.
Bin aber am abklären wie das genau ist wenn ich bei Fiat original Zubehör montieren lasse wer und wie das mit Problemen danach ist.

Sonst nur mehr 6 andere Dinge die noch nicht ganz in Ordnung sind , da meine Frau den Wagen ja beruflich benötigt können wir ihn nicht ständig abgeben.
ABER SONST fährt er 8)

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 308

Aktivitätspunkte: 1 545

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 256

  • Nachricht senden

16

Freitag, 10. Februar 2017, 10:21

...offroad40 :
das mit dem Zubehör, da hat Dein Händler recht..
Der das eingebaut hat muss auch Gewährleistung dafür geben...da wird sich der jetzige Händler und Fiat nix annehmen..
Wäre genauso, wenn du ein andere Radio von einem Car-Hifi Händler einbauen lassen würdest, auch hier würde sich kein andere
Händler was annehmen..

Wg. der Batterie, die Frage, wird viel Stadtverkehr gefahren ?
Wenn ja, dann bitte S&S System ausschalten, denn auch die stärkste Lichtmaschine schaffst es auf Dauer nicht, den Strom-Verlust der ewigen "Ameplstarts"
wieder aufzuladen....
Mann muss sich vor Augen führen, dass bei jedem Start ca. 50 bis 80A aus der Batterie verbraucht werden, wofür dann die Lima min. 10 bis 15min
"Dauerfahrt" benötigt um das wieder "auzufüllen", das das im Stadtverkehr irgendwann dann die Batterie schwächelt, ist doch vorprogramiert..

Teufelskreis halt.. :)

Von daher, ich würde am WE die Batterie voll aufladen und mal eine Zeit ohne S&S Syytem fahren...

Die Standheizung, war die Serie od. Nachträglich und, wird sie per Strom od. Sprit betrieben ?
Wenn ersteres, dann könnte die Werke schon recht haben, auch hier leidet die Batterie hoch...
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Crossie

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 12.06.2015

Danksagungen: 6

  • Nachricht senden

17

Freitag, 10. Februar 2017, 10:41

Thema Standheizung, Kontrollleuchte geworden?
Ja Fehlermeldung wurde von meinen Tuner wegprogrammiert, Fiat sagte ja Standheizung ausbauen und nun jedes mal wenn etwas ist höre ich als erstes na sie haben ja immer noch die Standheizung das kommt davon, zuletzt Fehlermeldung über Wochen Parkbremse kontrollieren.



Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Crossie« (10. Februar 2017, 10:48)


Crossie

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 12.06.2015

Danksagungen: 6

  • Nachricht senden

18

Freitag, 10. Februar 2017, 10:47

Das ist mir jetzt nicht ganz klar, wie man das dauerhaft wegprogrammieren kann. Dann müsste man ja die Software umschreiben.


Wir haben das Problem für rd. 70 Euro folgendermaßen gelöst:

iCarsoft i610 WIFI - Diagnose - Interface (iOS) von obdexpert.de bei Amazon bestellt, dauerhaft auf den OBD2 Stecker im Fahrzeuginnenraum belassen. App "EOBD-Facile" in der Vollversion gekauft. Sehr übersichtlich. Morgens geht nach dem Motorstart und der vorherigen Benutzung der Standheizung die gelbe Warnleuchte an. Motor auf Zündung>OBD2 Stecker Einschalttaste>Wlan Smartphone zum OBD2 Stecker herstellen>App starten>Fehlercodes löschen. Sind immer die beiden gleichen.Mit der der Routine die man mittlerweile hat, dauert das vielleicht insgesamt 15 Sekunden. Gibt es natürlich auch für Android.


Wenn ein Stromanschluss am Parkplatz vorhanden ist, kann ich aus jahrelanger Erfahrung nur die elektronischen Ladegeräte von ctek empfehlen. MX5.0 ist gut. Da war bei allen unserer Fahrzeuge mit Standheizung so, die kamen ohne Zwischenladung nicht durch den Winter. Wir schließen den alle 14 Tage an einem Sonntag ganztägig an. Seitdem keine Probleme.

ronny

Fiat500-Schrauber

  • »ronny« ist männlich

Beiträge: 379

Aktivitätspunkte: 1 920

Dabei seit: 29.04.2015

Wohnort: LK Kassel

Danksagungen: 407

  • Nachricht senden

19

Freitag, 10. Februar 2017, 11:07

Man muß doch wohl schon beim Nachrüsten eines Verbrauchers darüber nachdenken, dass das Bordnetz diesen nicht
ohne zusätzliche Batteriekapazität verkraften wird. Wer das nicht bedenkt, scheint zu glauben, dass die Kfz-Hersteller
die Batteriekapazitäten freiwillig überdimensioniert bereitstellen. I

Ich glaube dass eher das Gegnteil der Fall ist, und sich das nicht allein auf Fiat beschränlt. Jeder Autohersteller kalkuliert heute
so knapp, dass die zusätzlichen Verbraucher, die er nicht vorgesehen hat, nicht berücksichtigt werden können. Denn jede zusätzliche
Amperestunde bedeutet mehr Gewicht, mehr Rohstoffe mehr Platz und ggf sogar noch mehr Verbrauch.

Wer soll das bezahlen? Jeder Käufer, oder vielleicht doch nur derjenige, der diesen Schnickschnack haben will?

Just my few pence. ;)

Mein 500X: 500X cross, cinema schwarz, 1.4 MultiAir, 4x2, innen Leder schwarz/rot


offroad40

Fiat500-Schrauber

  • »offroad40« ist männlich

Beiträge: 307

Aktivitätspunkte: 1 600

Dabei seit: 26.10.2015

Wohnort: Flurlingen

Danksagungen: 287

  • Nachricht senden

20

Freitag, 10. Februar 2017, 14:03

Für die Gescheiten hier die meinen das die Standheizung nicht berücksichtigt wurde, es ist ein fixes Ladegerät von Calix verbaut welches wenn er in der Garage steht angeschlossen ist, aber trotzdem ist nach 5-6 mal Start/Stop Schluss. Im Sommer über 6 Monate keine Standheizung verwendet und es ist eigentlich gleich wenn wir auch mehrere Stunden auf Autobahn fahren stellt er auch nach einiger Zeit im Stadtverkehr nicht mehr ab. Haben ja noch anderen Wagen und der stellt bereits ab wenn ich aus der Garage frage und dort warten muss wegen Verkehr.
Ich würde sagen es gibt zu viele Ausschlusskriterien das er nicht abstellt, das ist eher das Thema. :023:

Mein 500X: Cross Plus 4x4 Automatik 2.0 Multijet Vollausstattung jedoch ohne Skydome


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!