Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

21

Samstag, 20. Juni 2015, 20:01

Wird nicht angezeigt, wenn Sie angemeldet sind!

null Problemo, ich brauche die Wischer nur selten,
dank dem Gloss haftet der Dreck nicht so drauf,
ein Wisch und alles ist fort und wenn es regnet,
fließt das Wasser ab.
Habe immer noch die ersten Wischerblätter,
habe mal drauf geachtet und hab das Radio ausgemacht.

Höre nur meinen Diesel leise schnurren, sonst nix.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

22

Samstag, 20. Juni 2015, 20:02

Wobei ich sagen muss das es nicht mehr gar so laut ist wie am Anfang. Je länger ich im Regen fahre desto weniger wird's. Aber es nervt trotzdem.

Ich bin heute mal bei nem Bekannten in dessen 500L gestiegen um mir das anzuhören und man hört nur das normale Geräusch wenn die Wischlippe umklappt. Sonst nichts...

Habe ich eigentlich immer sonderbare Autos die Probleme haben die es bei anderen nicht gibt???????

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

23

Samstag, 20. Juni 2015, 20:03

Das Gloss hat bei mir nichts gebracht, kann keine Veränderung feststellen. Weder fließt das Wasser ab noch geht der Fliegenfriedhof weg ohne ne Waschanlage aufzusuchen.

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

24

Samstag, 20. Juni 2015, 20:05

wie gesagt, du ziehst die Probleme förmlich an :D

Warum nur?, du bist doch eigentlich ein ganz netter ?(

Nico das Autoproblemkind ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

25

Samstag, 20. Juni 2015, 20:08

Das frage ich mich auch :(

So komme ich mir langsam vor ;) Immer wieder das selbe und es wird nicht besser.

Das hört sich an als wenn man bei nem anderen Auto die Wischer über trockene Scheiben gleiten lässt. Aber bei starkem regen laufen die ja nicht trocken. Hmpf.....

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


Cinquecento

Fiat500-Fahrer

  • »Cinquecento« ist männlich

Beiträge: 178

Aktivitätspunkte: 935

Dabei seit: 26.01.2015

Wohnort: Lübeck

Verbrauch: Spritmonitor.de

Danksagungen: 194

  • Nachricht senden

26

Samstag, 20. Juni 2015, 20:10

Ich habe dasselbe Problem, seit ich "RainX" auf die Scheibe aufgebracht habe. Mit Scheibenwaschanlage wischen die Wischer normal, aber sobald die "Seife" weg ist, fangen sie an zu rubbeln un zu hüpfen. Zum Glück brauche ich ab 60 km/h dann keine Wischer mehr, denn da laufen die Tropfen dann vom Fahrtwind von alleine weg. Innerstädtisch betätige ich den Wischer momentan meistens von Hand, damit er nicht andauert rumrubbelt. Ich hoffe einfach, dass das RainX sich in ein paar Wochen/Monaten wieder runtergewaschen hat und das Problem damit entschärft wird. Bei der Heckscheibe, die ich ebenfalls damit behandelt habe, damit dort Schmutz nicht so haftet, tritt das Problem übrigens nicht auf.

Mein 500: Fiat 500 Cult 105 PS TwinAir mit Interscope


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

27

Samstag, 20. Juni 2015, 20:14

So ist es bei mir ebenfalls.

Wenn das Wischmittel auf der Scheibe ist hört man nix, ist es weg geht das Gerubbel los.

Ich habe ja son Zeug nicht drauf, bei mir war es so bei der Scheibe ab Werk und auch bei der Neuen ist es so. (Getauscht wegen Steinschlag)

Also kann es ja an der Scheibe selbst nicht liegen. Das Problem ist ja mit gewandert.

Bin mittlerweile schon soweit das ich den Fiat bei Regen stehen lasse da ich mich sonst nurnoch darauf konzentriere.....

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

28

Samstag, 20. Juni 2015, 20:18

Ein Tipp, die Radio Lautstärke um 3dB(A) erhöhen :D
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

29

Samstag, 20. Juni 2015, 20:21

Habe ich auch schon gemacht, bringt aber nix wenn man ne Minute später wieder ausmacht um zu hören ob es immer noch quietscht. So eine Sch....

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

30

Samstag, 20. Juni 2015, 20:22

Hat hier jemand Erfahrungen mit Bosch Wischern???? Da habe ich schon gutes gehört.

Die SWF die ich dran hatte waren noch schlimmer als die Mopar.

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau



JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

31

Samstag, 20. Juni 2015, 20:26

Nico, es liegt nicht an den Wischblättern!

Nicht versuchen, die Auswirkungen zu bekämpfen, die Ursache muss bekämpft werden.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

32

Samstag, 20. Juni 2015, 20:28

Aber was dann??

Das Gestänge ist in Ordnung, die Scheibe auch. Die Blätter sind ja nur in direkter Verbindung mit der Scheibe.

Wenn ich die Wicher anhebe und sie leer laufen hört man nix.

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

33

Samstag, 20. Juni 2015, 20:32

siehste, also wo ist dann das Problem, die Oberfläche der Scheibe,
wie ich schon sagte, da ist ein Zeug drauf, was die Lippen bremst und nicht gleiten lässt.

Stumpfe Scheiben quietschen!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

34

Samstag, 20. Juni 2015, 20:38

Aber wie soll da was drauf kommen bei einer neuen Scheibe. Das war ja damals bei der alten Scheibe meine Vermutung, bei der Neuen???

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

35

Sonntag, 21. Juni 2015, 08:09

Jemand ne Idee???

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

36

Sonntag, 21. Juni 2015, 08:57

Bei einer neuen Scheibe ist was drauf, das muss runter.
Hatte ich auch wie der Wagen neu war.
Bloß, wenn man die Scheiben mit alkoholischen Mitteln reinigt,
wird die Scheibe stumpf.
Ich habe die neue Scheibe erst öfter mit billigem Tafelessig gereinigt,
danach 707 drauf, nach 4 Wochen nochmal 707 drauf.
Das hält dann viele Wochen.
Das 707 habe ich auch von Innen auf den Scheiben drauf,
eingefrorene Innenscheiben habe ich im Winter auch nicht mehr.

Habe auch mal den Tipp mit dem Weichspüler ausprobiert,
funktioniert auch, aber nicht so lange.
...und die Wischerlippen reinige ich ab und an mit Prilwasser.

Wenn man mit dem Wagen durch die Waschanlage fährt nutzen diese Tipps nichts,
da kommt son Wachszeug drauf und mit dem komischen alkoholischen Abwischtuch,
was man dazu bekommt, kriegst du nicht alle Scheiben vom Wachs befreit.
Aber dafür haste die Scheibe wieder mit Alkohol behandelt und was haste dann,
klar wieder eine stumpfe Scheibe.
Dann steht das Wasser wieder auf der Scheibe, das sieht man besonders gut bei schwachem Regen,
Tröpfchenbildung auf der Scheibe, der feine Staub haftet da auch gut dran und beim nächsten Wischen haste alles verschmiert.
Dann fängt das Spiel wieder von vorne an.

Habe hier in unserem Ort auch einen gefunden, der sich auf Handwäsche spezialisiert hat,
der nutzt auch keine Alkoholmittel. Habe meinen Wagen auch mal von ihm reinigen lassen,
muss sagen, super geworden. Man hat ja nicht immer Zeit den Wagen selbst zu reinigen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

37

Sonntag, 21. Juni 2015, 09:05

Hm, dann liegt es wohl daran. Denn das Waschen von Hand habe ich mittlerweile aus Zeitmangel aufgegeben und fahre durch die Waschanlage. Allerdings ohne Wachs. Danach putze ich die Scheiben immer mit Sidolin. Darin ist wohl Alkohol enthalten. Denn nach dem das Auto gewaschen ist und es das erste mal regnet ist es am schlimmsten. Je länger ich dann fahre desto besser wird es, geht aber nicht weg. Selbes Problem habe ich auch am Heckwischer. Der quietscht genau so.

Wenn es nur deswegen ist wäre ja die Lösung einfach. Ich steige auf Spüliwasser um wie es mein Aufbereiter auch macht.Aber das ist dann wohl auch zu hart !? Warum dann allerdings das Gloss nichts nützt versteh ich nicht.

Und auch warum ich das Problem beim Punto nie hatte bei dem ich durch die Waschanlage min. 1X/Woche durchgefahren bin (mit Wachs und anschließende Reinigung der Scheiben mit Sidolin) kapier ich nicht.

Was nehme ich denn nun am Besten zum Scheiben putzen???

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

38

Sonntag, 21. Juni 2015, 09:10

Habe das Zeug wie auf dem gelben Kanister angegeben aufgetragen und dann auspoliert. Ohne Erfolg.

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 227

Aktivitätspunkte: 23 390

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1336

  • Nachricht senden

39

Sonntag, 21. Juni 2015, 09:15

nach dem Polieren den Überschuss abwaschen.
Beim ersten mal eventuell wiederholen.

Der Wagen sollte dabei nicht in der prallen Sonne stehen,
trocknet sonst zu schnell.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Melo96

Fiat500-Profi

  • »Melo96« ist männlich

Beiträge: 527

Aktivitätspunkte: 2 680

Dabei seit: 05.04.2015

Wohnort: Mühlhausen-Ehingen

- K N
-
N C * *

Danksagungen: 117

  • Nachricht senden

40

Sonntag, 21. Juni 2015, 09:17

Genau so habe ich es gemacht, vllt war aber das reinigen davor mit Sidolin falsch. Dachte ich sollte die Scheibe vor dem auftragen besser reinigen.

Mein 500X: 1.4 Multiair 4x2 S&S Lounge Artegrau


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!