Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

B2D2-DON

Mitglied

  • »B2D2-DON« ist männlich

Beiträge: 35

Aktivitätspunkte: 205

Dabei seit: 29.01.2015

Wohnort: Donauwörth/By

D O N
-
M Y *

Danksagungen: 36

  • Nachricht senden

1

Montag, 11. April 2016, 21:09

Kupplungspedal quietscht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Hab da mal ne Frage. Bei mir quietscht seit geraumer Zeit das Kupplungspedal ganz fies, wenn man dieses schnell kommen lässt. Habe das zusammen mit den Domlagern damals in der Werkstatt bemängelt und es wurde lt. Aussage des Werkstattleiters das "Gestänge" geölt. Dies wurde nicht berechnet.

Leider hat diese Maßnahme nichts gebracht, es quietscht immer noch nervtötend. Deswegen hab ich mich nun selber auf die Suche begeben. Die Werkstatt hat auch geölt, aber nur die linke Seite der Pedalaufhängung. Aber da kommt das Geräusch nicht her. Kann auch nicht, denn es klingt als würde etwas ganz fies auf Metall reiben und die Aufhängung wie das Pedal scheinen aus Kunststoff zu sein.
Das Teil das quietscht ist ein kleiner Kolben/Zylinder?! Es sitzt hinter dem Kupplungspedal und wird zusammengedrückt wenn man das Pedal tritt. Der Mantel besteht aus Blech und die Stange aus Kunststoff und reibt daran. Ich habe es mit Ölen und fetten probiert aber das hilft nur ein paar Betätigungen und dann quietscht es wieder.

Kann mir einer sagen für was das Teil genau ist? Kann man das auch einfach ausbauen und zerlegen/reinigen/ölen? Scheint einfach nur am Pedal und am Boden angeschraubt zu sein, aber einen Sinn muss es ja haben. Oder weis vielleicht jemand wie das original bei Fiat bezeichnet wird und was das ca. kostet wenn ich das bestellen würde?

Danke für die Hilfe!

Mein 500L: Lounge 1.6 Multi mit viel Ausstattung aber ohne Espressomaschine :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

Oldtimer

Fiat500-Schrauber

  • »Oldtimer« ist männlich

Beiträge: 247

Aktivitätspunkte: 1 295

Dabei seit: 19.06.2015

Wohnort: 31275 Lehrte

*
-
* * * * * *

Danksagungen: 424

  • Nachricht senden

2

Dienstag, 12. April 2016, 12:14

Falls kein mechanischer Defekt vorliegt, könnte ein "gut kriechendes" Teflonöl oder ein Öl mit Graphitzusatz helfen.
Ich freue mich über Regen - wenn ich mich nicht darüber freuen würde, regnete es ja trotzdem :rolleyes:

Mein 500L: 1.4 Lounge, Moda grau/weiß, 88 KW


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 462

Aktivitätspunkte: 2 360

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 380

  • Nachricht senden

3

Dienstag, 12. April 2016, 18:48

Hi, kannst du davon ein Foto machen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »verso1702« (12. April 2016, 18:53)

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

B2D2-DON

Mitglied

  • »B2D2-DON« ist männlich

Beiträge: 35

Aktivitätspunkte: 205

Dabei seit: 29.01.2015

Wohnort: Donauwörth/By

D O N
-
M Y *

Danksagungen: 36

  • Nachricht senden

4

Mittwoch, 13. April 2016, 17:02

So hier mal zwei Bilder. Ist leider etwas eng da unten. Auch sieht man, dass ich´s schon mit Graphitöl und Fett probiert hab 8|
»B2D2-DON« hat folgende Bilder angehängt:
  • 20160413_164515.jpg
  • 20160413_164525.jpg

Mein 500L: Lounge 1.6 Multi mit viel Ausstattung aber ohne Espressomaschine :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 462

Aktivitätspunkte: 2 360

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 380

  • Nachricht senden

5

Donnerstag, 14. April 2016, 09:27

Sieht ja aus wie ein Stoßdämpfer.Soll eventuell nur das Kupplungspedal zurück drücken.Kabel gehen nicht dran (Kontaktschalter)oder?

Hast du nicht noch Garantie auf dein Auto ,das ist ja eher frühzeitiger Verschleiß bzw. schlechte Qualität....würde ich beim Händler bemängeln.

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.04.2016)

B2D2-DON

Mitglied

  • »B2D2-DON« ist männlich

Beiträge: 35

Aktivitätspunkte: 205

Dabei seit: 29.01.2015

Wohnort: Donauwörth/By

D O N
-
M Y *

Danksagungen: 36

  • Nachricht senden

6

Donnerstag, 14. April 2016, 21:51

Garantie ist Ende Januar ausgelaufen. Habe ne Anschlussgarantie abgeschlossen, die aber meine Domlager auch schon nicht übernommen hat.
Habe von Fiat Teilkulanz bekommen auf die Lager. Aber musste Arbeitszeit und Rest selber zahlen. Waren immerhin auch noch 300€ mit Spur Einstellen. Habe nun eigentlich keine Lust trotz Anschlussgarantie gleich wieder den nächsten Schaden kurz nach Garantie Ende bezahlen zu müssen.

Hatte die Hoffnung jemand kennt das Teil oder hat ne Explosionszeichnung. Dann würde ich da mal genauer schauen.
Ansonsten bleibt nur noch mal richtig gut ölen/schmieren und sollte das nichts helfen doch wieder beim Händler aufschlagen ;(

Mein 500L: Lounge 1.6 Multi mit viel Ausstattung aber ohne Espressomaschine :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.04.2016)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!