Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Windschott500

Fancy Nancy

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 05.01.2016

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 6. Januar 2016, 00:18

hoppeln im erste und zweite Gang

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ich habe den Fiat 500L und manchmal (nicht immer) wenn ich im niedrige Gang fahre fängt mein Auto an zu hoppeln, aber richtig kräftig.
ich war 2x in mein Fiat werkstatt, wo ich das Auto gekauft habe, und jedes mal heisst es ,alles ok.
vor kurzen habe ich mein schwester am flughafen abgeholt und im parkhaus längere zeit im zweiten gang fahren mussen,
dann fing es wieder an zu hoppeln, jetzt fragt sie immer wie es mein kangeru geht. ich habe immer angst wenn jemand mit mir fahren
möchte falls es wieder los geht, so peinlich. :(
kann mir jemand helfen oder ein tip geben.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (06.01.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 524

Aktivitätspunkte: 24 980

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1454

  • Nachricht senden

2

Mittwoch, 6. Januar 2016, 08:02

Herzlich Willkommen hier im Forum!

Nehme mal an, bei den Werkstattterminen wurde eine Probefahrt gemacht
und dann hat er nicht gehoppelt?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Fancy Nancy (06.01.2016)

Fancy Nancy

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 05.01.2016

Danksagungen: 3

  • Nachricht senden

3

Mittwoch, 6. Januar 2016, 13:34

Herzlich Willkommen hier im Forum!

Nehme mal an, bei den Werkstattterminen wurde eine Probefahrt gemacht
und dann hat er nicht gehoppelt?
ja, Probefahrt wurde gemacht, ich bin zuerst gefahren danach Werkstattmeister, er meint der erste gang ist nur
gedacht zum anfahren, und wenns in zweite passiert sollte ich mehr mit der kuplung spielen!!!!!!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.01.2016)

Fancy Nancy

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 05.01.2016

Danksagungen: 3

  • Nachricht senden

4

Mittwoch, 6. Januar 2016, 13:35

ja, Probefahrt wurde gemacht, ich bin zuerst gefahren danach Werkstattmeister, er meint der erste gang ist nur

gedacht zum anfahren, und wenns in zweite passiert sollte ich mehr mit der kuplung spielen!!!!!!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.01.2016)

Ndonio

Fiat500-Schrauber

  • »Ndonio« ist männlich

Beiträge: 220

Aktivitätspunkte: 1 150

Dabei seit: 09.04.2015

Wohnort: Eichstätt

Danksagungen: 243

  • Nachricht senden

5

Montag, 11. Januar 2016, 17:05

Welchen Motor hat denn dein 500er drin? Normalerweise sollte da nix hoppeln wenn man mit wenig Gas dahinrollt. Meinen Diesel kann ich auch im Standgas im 1. oder 2. Gand rollen lassen, ohne dass das Auto springt. Ist dein beschriebener Fehler bei der Probefahrt mit der Werkstatt so stark aufgetreten wie bei dir oder nur abgeschwächt?

Mein 500L: 500L Trekking 1.6 16V MultiJet Diesel 120PS in Cinema Schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.01.2016)

  • »Fiat500l1953« ist männlich

Beiträge: 2

Aktivitätspunkte: 10

Dabei seit: 13.11.2015

Wohnort: CH- 5436 Würenlos

Danksagungen: 2

  • Nachricht senden

6

Sonntag, 31. Januar 2016, 17:10

Werkstattmeister hat absolut recht, der erste gang ist nur
gedacht zum anfahren, und wenns im zweiten passiert musst du mehr mit der kuplung spielen!!!!!!
D.h, etwas mehr Gas und Kupplung etwas sanfter kommen lassen!

Mein 500L: 500L /1.6 JTD 16V, 77kw/105PS, Lounge, 199 2012- , Inverkehrsetzung: 09.08.2013. Farbe: Moda-Grau-609. Vmax:181 km/h //So. Reiffen: 225/45R17/ 91V_ Win.-Reiffen: 195/65R15 /91T M&S


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.01.2016)

Ez2517

Fiat500-Fahrer

Beiträge: 170

Aktivitätspunkte: 945

Dabei seit: 20.03.2015

Wohnort: Wien

Verbrauch: Spritmonitor.de

Danksagungen: 112

  • Nachricht senden

7

Mittwoch, 2. März 2016, 08:35

Wär wirklich interessant, um welchen Motor es sich handelt. Mein Diesel ist selbst mit Absicht nicht zum Hoppeln zu bringen.

Mein 500L: Multijet 120 PS Lounge, bicolore nero/bianco


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (02.03.2016)

Thomas

Fiat500-Profi

  • »Thomas« ist männlich

Beiträge: 365

Aktivitätspunkte: 2 140

Dabei seit: 05.03.2014

Wohnort: Burghausen

A OE
-
J T 5 0 0

Danksagungen: 269

  • Nachricht senden

8

Mittwoch, 2. März 2016, 09:03

Ist bestimmt so ein Modell....
»Thomas« hat folgendes Bild angehängt:
  • Käfer.jpg
Scheißegal wer Dein Vater ist...wenn ich einen See fotografieren will, läuft niemand übers Wasser...:D

Mein 500S: 500S Cabrio....schwarz wie die Nacht mit schwarzem Verdeck...roten Spiegeln und Bremssätteln


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (02.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 524

Aktivitätspunkte: 24 980

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1454

  • Nachricht senden

9

Mittwoch, 2. März 2016, 10:03

Ist ja bald Ostern, da hoppelt so einiges durch die Gegend ;)
»JD4040« hat folgendes Bild angehängt:
  • fiat-500-vintage-tour-and-the-7-hidden-gems-of-rome-in-rome-197193.jpg
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!