Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

Ndonio

Fiat500-Schrauber

  • »Ndonio« ist männlich

Beiträge: 220

Aktivitätspunkte: 1 150

Dabei seit: 09.04.2015

Wohnort: Eichstätt

Danksagungen: 243

  • Nachricht senden

1

Montag, 14. März 2016, 16:29

1.6er Multijet Diesel nimmt zeitweise kein Gas an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe ein sporadisches Problem mit meinem Motor. Das Auto nimmt zeitweise kein Gas an. Dann kommt man nicht vom Fleck, der Drehzahlmesser geht nur gaaanz langsam hoch und das trotz Vollgas. Ein Ruckeln oder ungewöhnliche (Lauf-)Geräusche treten im Fehlerfall nicht auf. Dann ist plötzlich wieder schlagartig Leistung da und das Auto zieht weg wie nix. Ein Softwareupdate habe ich schon bekommen, das hat zwar die normale Anfahrschwäche etwas gemildert, aber dieser Fehler ist nach wie vor da. Fühlt sich an, als ob der Turbo nicht läuft. Kann sein, dass der Fehler alle paar Monate auftritt, dann wieder mehrmals am Tag. Im Fehlerspeicher ist nix drin, aber laut Werke steht da nur was drin, wenn die Motorkontrolllampe aufleuchtet. Diese war bei mir jedoch noch nie an.

Mein 500L: 500L Trekking 1.6 16V MultiJet Diesel 120PS in Cinema Schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016)

Oldtimer

Fiat500-Schrauber

  • »Oldtimer« ist männlich

Beiträge: 247

Aktivitätspunkte: 1 295

Dabei seit: 19.06.2015

Wohnort: 31275 Lehrte

*
-
* * * * * *

Danksagungen: 424

  • Nachricht senden

2

Montag, 14. März 2016, 16:41

Hast Du das Problem schon von Anfang an oder trat es erst im Laufe der Zeit auf?
Ich freue mich über Regen - wenn ich mich nicht darüber freuen würde, regnete es ja trotzdem :rolleyes:

Mein 500L: 1.4 Lounge, Moda grau/weiß, 88 KW


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016)

Ndonio

Fiat500-Schrauber

  • »Ndonio« ist männlich

Beiträge: 220

Aktivitätspunkte: 1 150

Dabei seit: 09.04.2015

Wohnort: Eichstätt

Danksagungen: 243

  • Nachricht senden

3

Montag, 14. März 2016, 16:52

Nein, das trat erst im laufe der Zeit auf.

Mein 500L: 500L Trekking 1.6 16V MultiJet Diesel 120PS in Cinema Schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 524

Aktivitätspunkte: 24 980

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1454

  • Nachricht senden

4

Montag, 14. März 2016, 16:58

Was mich stutzig macht, der Fehler ist nicht konstant.

Eventuell Temperaturabhängig?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Ez2517

Fiat500-Fahrer

Beiträge: 170

Aktivitätspunkte: 945

Dabei seit: 20.03.2015

Wohnort: Wien

Verbrauch: Spritmonitor.de

Danksagungen: 112

  • Nachricht senden

5

Montag, 14. März 2016, 17:11

Wenn Du willst, schau ich mir bei nächster Gelegenheit an, welche Parameter man mit der Torque App überwachen kann. Da sollte der Ladedruck auch dabei sein, denk ich mal. Wenn er das ist, würde es ev Sinn machen, wenn Du Dir so ein Teil besorgst.

Mein 500L: Multijet 120 PS Lounge, bicolore nero/bianco


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016)

Oldtimer

Fiat500-Schrauber

  • »Oldtimer« ist männlich

Beiträge: 247

Aktivitätspunkte: 1 295

Dabei seit: 19.06.2015

Wohnort: 31275 Lehrte

*
-
* * * * * *

Danksagungen: 424

  • Nachricht senden

6

Montag, 14. März 2016, 17:39

Wenn das Problem erst im Laufe der Zeit auftrat, kann es an einer zeitweiligen Unterbrechung der Kraftstoffversorgung liegen. Eventl. wird die Zuleitung (oder Filter - wenn vorhanden) hin und wieder von Schwebstoffen verstopft.
Ich freue mich über Regen - wenn ich mich nicht darüber freuen würde, regnete es ja trotzdem :rolleyes:

Mein 500L: 1.4 Lounge, Moda grau/weiß, 88 KW


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016)

Ez2517

Fiat500-Fahrer

Beiträge: 170

Aktivitätspunkte: 945

Dabei seit: 20.03.2015

Wohnort: Wien

Verbrauch: Spritmonitor.de

Danksagungen: 112

  • Nachricht senden

7

Montag, 14. März 2016, 20:01

Also mit Torque kannst Du Geschwindigkeit und Motordrehzahl in einem Diagramm mit Gaspedalposition (!), Treibstoffdruck, Treibstoffdurchflussmenge und Ladedruck darstellen. Das KÖNNTE denk ich schon nützlich sein, zum Aufspüren des Problems.

LG, Brandy

Mein 500L: Multijet 120 PS Lounge, bicolore nero/bianco


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016), Ndonio (17.03.2016)

Ndonio

Fiat500-Schrauber

  • »Ndonio« ist männlich

Beiträge: 220

Aktivitätspunkte: 1 150

Dabei seit: 09.04.2015

Wohnort: Eichstätt

Danksagungen: 243

  • Nachricht senden

8

Donnerstag, 17. März 2016, 16:24

Aha, danke für den Tipp! :) Mit diesen Daten sollte sich der Fehler hoffentlich einkreisen lassen. Wenn mein Android wieder läuft werde ich das mal ausprobieren.

Mein 500L: 500L Trekking 1.6 16V MultiJet Diesel 120PS in Cinema Schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (17.03.2016)

Ndonio

Fiat500-Schrauber

  • »Ndonio« ist männlich

Beiträge: 220

Aktivitätspunkte: 1 150

Dabei seit: 09.04.2015

Wohnort: Eichstätt

Danksagungen: 243

  • Nachricht senden

9

Samstag, 14. Mai 2016, 22:25

Auto läuft vorerst wieder, Ursache für das Leiden ist die unsägliche Abgasrückführung.
Symptome: Turboloch, verzögerte Gasannahme, Leistungsverlust, schwankende Motorleistung, keine Leistung unten raus
Ursache: Abgasrückführungsventil schwergängig wegen Ruß und Verkokung, Ansaugtrakt zugerußt, Saugrohrdrucksensor zugerußt und verkokt.
Ventil und Sensor wurden erneuert und der Ansaugtrakt gereinigt.
Ist ein leidiges Thema bei den modernen Dieselmotoren und ein herstellerübergreifendes Ärgernis, da der Ausfall schon vorprogrammiert ist.
Wenn man Aufgrund der strengen Abgasnormen viel Geld für die regelmäßig benötigten Reparaturen ausgeben muss, lohnt der Diesel unterm Strich kaum noch.
Ich hatte noch "Glück", dass der Fehler innerhalb der Garantie aufgetreten ist, nach nochmal 40tausend Kilometern kommt wohl das gleiche nochmal.

Mein 500L: 500L Trekking 1.6 16V MultiJet Diesel 120PS in Cinema Schwarz


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.05.2016)

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 462

Aktivitätspunkte: 2 360

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 380

  • Nachricht senden

10

Sonntag, 15. Mai 2016, 18:53

Kurzstrecke und Stadtverkehr tun ihr übriges dazu.....viele sehen den Dieselmotor als günstigste Motorisierungslösung - aber leider nur wenn das Fahrprofil stimmt. :rolleyes:

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.05.2016)


JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 524

Aktivitätspunkte: 24 980

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1454

  • Nachricht senden

11

Sonntag, 15. Mai 2016, 21:42

Kann ich mir eigentlich nicht denken!

Dieselmotor teurer, Kfz-Steuer teuren, Diesel wesentlich preisgünstiger!

Also was für Vielfahrer :thumbsup:

Firmenwagen und private Vielfahrer!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!