Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Windschott500

Antrieb Motorprobleme

herbertc

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 08.02.2020

  • Nachricht senden

1

Samstag, 8. Februar 2020, 19:05

Motorprobleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo - nun im richtigen Forum

Ich hatte im allgemeinen Fiat-Forum drüben gepostet, weil übersehen hatte
daß es hier ein eigenes Forum gibt:
es begann damit - der Post von drüben:

Zitat

Motoraussetzer

ich bin neu hier und bei der Recherche im Internet auf das Forum hier
aufmerksam geworden.

Mein 500er (312/AXA1A aus 2009) , Benzin 51 kW, 1242 ccm (169A4000) hatte gestern

während der Fahrt immer wieder Aussetzer, dabei ging auch der Drehzahlmesser auf >Null.
Heute, nachdem er unwillig angesprungen ist,
läuft er zwar, aber der Drehzahlmesser bleibt auf Null und die
Motorstörung-Kontrollampe brennt. Gestern dachte ich da noch an Zündaussetzer,
nur nach dem heutigen Schadensbild bin ich mir da nicht mehr so sicher.

Hat vielleicht jemand einen Tip, wo ich am Besten zu Suchen beginne.

nachdem ich dann im Forum keine Tips bekommen hatte habe ich ein OBD-Diagnosetool:
https://www.conrad.at/de/p/xxl-tech-obd-…100-857657.html
gekauft, damit konnte ich den Fehler: P0335 auslesen. Habe den Kurbelwellensensor
ausgetauscht, die Motorstörung konnte ich mit dem OBD-Tool löschen, es schien so
als ob alles wieder in Ordnung war.

aber seitdem stirbt er im Leerlauf immer wieder ab
d.h. ich geh vom Gas läuft er noch 2 - 10 sec. und stirbt dann ab.
mein OBD-Scanner zeigt aber keinen neuen Fehler mehr an
(dieses einfache Gerät kann das offensichtlich einfach nicht)
aber bevor ich jetzt anfange Teile zu tauschen wollte ich eigentlich noch prüfen
woran es liegen könnte

Kann mir jemand für die Diagnose ein Tool empfehlen, das mehr in die Tiefe geht
habe immer wieder mal was von Fiat ECU Scan gelesen - ist das empfehlenswert?
https://electronic-fuchs.de/epages/e87b0…ducts/1000-100M
ich möchte ungern ein zweites mal Lehrgeld zahlen
und ist es vorstellbar, daß durch den Eingriff mit dem OBD-Diagnosetool etwas
im Fahrzeug-Speicher gelöscht wurde, was nun diesen Fehler verursacht, oder ist da
einfach ein zweiter defekter Bauteil. Drosselklappensteller, Leerlaufregelventil?
zweiteres finde ich zwar als Ersatzteil:
https://www.autoteiledirekt.de/automarke…versorgung.html
aber am Motor habe ich das noch nicht geortet?

vielleicht könnt ihr mir die eine oder andere Frage beantworten?
viele Grüße
herbert

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!