Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

500_Milady

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 04.03.2017

  • Nachricht senden

1

Samstag, 4. März 2017, 18:02

Motorfehlercodes P300,P302, P303 nach Zanhriemenwechsel: Nockenwelle verrutscht?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen

Es geht um den 500 1.2 Liter 69 PS Benziner meiner besseren Hälfte. Ich habe gestern Zahnriemen, WaPu, Kühlflüssigkeit und Keilrippenriemen getauscht.
Ich hab dafür Jürgens Videoanleitung auf Youtube für den Zahnriemenwechsel auf seinem Ford Ka mehrere Male gründlich studiert.

In der Werkstatt habe ich festgestellt, dass auf dem Zahnrad der Kurbelwelle die Farbmarkierungen "fantasievoll" draufgepinselt wurden, im Gegensatz zum Youtube-Video. Auch ist keine Kerbe bei der Kupplungsglocke sichtbar ?( . Ich habe dann die Kerbe der KW auf eine Kante des Motorblocks gefluchtet - dann war eine weisse Markierung auf dem Nockenwellen-Zahnrad auf eine Kante am Zylinderkopfgehäuse gefluchtet. Es sah also aus, als hätte ich die Bezugspunkte gefunden.

Dann habe ich auf dem Kurbelwellen-Rad den neuen Zahnriemen draufgelegt und gehalten, währenddessen hat mein Kumpel (ausgebildeter Mechaniker) den Zahnriemen im Gegen-Uhrzeigersinn über die WaPu gespannt und dann auf die Nockenwelle legen wollen. Er konnte das nicht, weil die Zähne des Riemens auf die Zähne des NW-Rads zu liegen kamen. Also hat er kurzerhand das NW-Rad um eine Zahnbreite im Uhrzeigersinn gedreht, dann die Spannrolle gespannt und festgeknallt. Ich habe dann wie vorgegeben die Kurbelwelle sechs Mal gedreht, die Spannrolle gelöst, bis die Spann-Anzeigen fluchteten, nochmals gespannt und zwei Mal den Motor gedreht.

Beim ersten Warmlaufen im Leerlauf und Entlüften lief der Motor einwandfrei (ca. 20 Minuten) - Freude herrschte. Als ich nach Hause fahren wollte, begann die gelbe Motorfehlerleuchte nach ein paar km zu blinken. Nach ein paar weiteren km blieb sie fix eingeschaltet. Ich habe dann mit FiatECUScan folgende Fehler ausgelesen:

P300 - Zündfehler
P302 - Zündfehler auf Zyl. 2
P303 - Zündfehler auf Zyl. 3


Ich habe die Fehler gelöscht, und sie kommen nach ein paar Sekunden wieder zum Vorschein.

Ich habe dann ein paar Parameter bei laufendem Motor ausgelesen (Kaltstart):

Gewünschte Nockenwellenposition: -2.00 Grad (egal bei welcher Tourenzahl)
Gemessene Nockenwellenposition (Leerlauf, etwa 700 Umdrehungen): 0.00 Grad
Gemessene Nockenwellenposition bei ca. 3000 Umdrehungen ohne Last: -1.90 bis zu -2.00 Grad
(schwankt immer ein bisschen)

Die Klopfsensoren gaben auch Werte von sich, die ich aber nicht als gut oder schlecht bewerten kann - ich kenne die Sollwerte leider nicht.

Ich habe nun ein paar Fragen an Euch Experten:
1) Muss ich nun tatsächlich die Nockenwelle um einen Zahn gegen den Uhrzeigersinn drehen? Sind das genau die -2.00 Grad?
2) Wenn das die Ursache wäre, wieso meldet die Elektronik Zündfehler nur auf den Töpfen 2 und 3, und nicht auf allen vieren?
3) Bevor ich mir die ganze Arbeit nochmals aufhalse, kann ich diese Theorie auch über die Messwerte der Klopfsensoren überprüfen?
4) Falls ja, was für Klopfsensor-Werte sind bei korrektem Motorlauf in FiatECUscan zu sehen?
5) Ich habe etwa 40 km nach dem ZR-Wechsel gefahren - haben das die Ventilteller ohne Schaden überlebt? ;(

Vielen Dank im Voraus für Eure Mühe!

Gruss und gute Fahrt!

Nico<span=&quot;)" no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: medium none;">Salva

500_Milady

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 04.03.2017

  • Nachricht senden

2

Samstag, 4. März 2017, 19:14

Fotos Nockenwelle

Hallo zusammen

Ich habe noch zwei Fotos des NW-Zahnards eingefügt.

Gleich nach der Montage des Zahnriemens:


Nachdem ich die KW zweimal gedreht habe:

Natthie68

Mitglied

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 11.04.2018

  • Nachricht senden

3

Mittwoch, 11. April 2018, 23:50

500 Fiat

Hallo 500 Milady , wo siehst du den Unterschied auf den Bilder ?
Hast du schon das Problem gefunden ? Ich habe nämlich genau das gleiche Problem mit den Fehlern
Hoffe du kannst mir helfen

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 405

Aktivitätspunkte: 2 075

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 338

  • Nachricht senden

4

Donnerstag, 12. April 2018, 06:38

@Natthie: die weiße Markierung auf dem Zahnrad ist an unterschiedlichen Stellen.
@Nico: der Zahnriemen hatte die gleiche Länge?
und warum sieht die Zahnseite des neuen Zahnriemens so ausgefranst aus ,ist da Fett drauf ?

Mein 500L: Trekking 0,9l Multiair 105PS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!