Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

OSCA

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 17.06.2016

Danksagungen: 3

  • Nachricht senden

1

Freitag, 17. Juni 2016, 17:00

Mein Fiat 500 Lounge BJ 2015 geht einfach aus :-(

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen :)

Ich bin seit drei Wochen stolze Besitzerin eine Fiat 500 Lounge BJ 2015.

Die ersten Tage ging alles reibungslos, aber seit letzter Woche ist er nun schon dreimal einfach beim fahren ausgegangen. Radio etc.läuft weiter und er lässt sich auch direkt wieder Problemlos starten.

Aufgefallen ist mir, dass er es (bisher) immer in niedrigen Gängen gemacht hat und immer nur beim abbiegen!

Ich war am Montag direkt mit im in der Werkstatt um das Fehlerprotokoll auslesen zu lassen. Keine Auffälligkeiten!

Am kommenden Montag bringe ich ihn nun wieder hin. Probefahrten nützen aber nichts, da das Problem nicht immer auftritt.


Eine Start-Stopp Automatik hat er nicht.


Habt ihr noch eine Idee?

LG OSCA






Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (18.06.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 281

Aktivitätspunkte: 23 690

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1354

  • Nachricht senden

2

Samstag, 18. Juni 2016, 11:52

Herzlich Willkommen hier im Forum!

Das ist was zum grübeln ?(

Hast du einen Automatik- oder Schaltwagen?

Kommt es zu diesem Fehlerzustand, egal in welcher Richtung du abbiegst?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


OSCA

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 17.06.2016

Danksagungen: 3

  • Nachricht senden

3

Samstag, 18. Juni 2016, 15:33

Hallo,

danke für deine Antwort.

Ich habe einen Automatik.

Bisher war es einmal beim rechts- und zweimal beim linksabbiegen. Die beiden male links war IMMER wenn ich bei uns auf den Hof fahre.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (18.06.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 281

Aktivitätspunkte: 23 690

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1354

  • Nachricht senden

4

Samstag, 18. Juni 2016, 18:04

o.k., wenn er es in beiden Richtungen beim Abbiegen macht,
kann ich meine Idee verwerfen.

Hast du einen Benziner oder Diesel?

In welchem Monat wurde der Wagen in 2015 gefertigt?

Wenn du den Wagen in die Werkstatt bringst, unbedingt prüfen lassen,
welche Software aktuell vorhanden ist. Zwischen 2015 und 2016 gab es so
einige Softwareupdates.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


OSCA

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 17.06.2016

Danksagungen: 3

  • Nachricht senden

5

Samstag, 18. Juni 2016, 18:10

Es ist ein Benziner und er wurde im November 2015 gefertigt.

Magst du mir deine Idee trotzdem mal schreiben?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (19.06.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 281

Aktivitätspunkte: 23 690

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1354

  • Nachricht senden

6

Sonntag, 19. Juni 2016, 09:33

Hatte überlesen, du hast ja keine Start/Stopp, daher kann auch kein Fehler
in Kombination mit der Neupositionierung der Servolenkung auftreten.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!