Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

LaFee

Mitglied

Beiträge: 45

Aktivitätspunkte: 235

Dabei seit: 02.03.2018

Danksagungen: 18

  • Nachricht senden

1

Freitag, 20. April 2018, 10:59

Frage zur Lüftung Klimaautomatik

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus zusammen, ich hoffe, das ich das richtige Themengebiet getroffen habe!

Mein, oder besser das Problem von Frauchen:

bei der Klimaautomatik hab ich ja links die Möglichkeit, die Temperatur anzuwählen und rechts das Gebläse von null bis max.!

Nur ist uns aufgefallen, das jedes mal, wenn das Auto neu gestartet wird, das Gebläse auf komplatt "aus" steht und man da wieder dran rumfummeln muss......ist das bei Euch auch so?

Kann ich da per Multiecuscan eine Grundeinstellung vorgeben, die bei jedem Start eingestellt wird, oder hat "mein" Klimateil ne Macke....!? ?(

LG

LaFee

Cinquecento

Fiat500-Fahrer

  • »Cinquecento« ist männlich

Beiträge: 178

Aktivitätspunkte: 935

Dabei seit: 26.01.2015

Wohnort: Lübeck

Verbrauch: Spritmonitor.de

Danksagungen: 194

  • Nachricht senden

2

Freitag, 20. April 2018, 14:26

In der Automatik regelt sich das Gebläse automatisch. Ist es draußen kälter als die Zieltemperatur im Auto und der Motor auch kalt, dann bleibt das Gebläse aus, damit der Motor schneller warm wird und sobald genügend Wärme zur Verfügung steht, läuft auch das Gebläse los. Wenn es, wie jetzt, im Auto zu heiß ist, läuft bei mir das Gebläse gleich los. Ansonsten eben die Automatik nicht benutzen, die Temperatur wird trotzdem so eingeregelt, wie man das gerne hätte.

Mein 500: Fiat 500 Cult 105 PS TwinAir mit Interscope


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.04.2018)

LaFee

Mitglied

Beiträge: 45

Aktivitätspunkte: 235

Dabei seit: 02.03.2018

Danksagungen: 18

  • Nachricht senden

3

Samstag, 21. April 2018, 12:50

Hallo Cinguecento, das klingt logisch und plausibel....

Danke für die ausführliche Antwort.

LG
LaFee

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.04.2018)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!