Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Marchello

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 31.01.2016

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 31. Januar 2016, 14:23

Bei Regenfahrt (Fütze) lautes brummen für kurze zeit!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Ich versuche das Problem so genau wie möglich zu beschreiben.
Nur bei Regenfahrt oder fahrt durch große Fützen oder Wasseransamlung in Fahrrinnen,
So bald viel wasser unter dem Auto gespritzt wird, kommt ein lautes geräusch und es hält wenn zB eine Fütze durchfahren wurde 1 min danach noch an,ich beschreibe das geräusch,es hört sich mit mal an als würde eine Kettensäge ein Baum durch sägen ,es kommt iwie von unten ,aber ich kann nicht sagen ob vom Automatikgetriebe oder von hinten,nur hinten gibts ja eig nichts, aber was dann sehr heftig zu spühren ist,ist das die Handbremse extrem vibriert! Ich habe auch das gefühl dass das Auto dann anfängt dräge zu Beschleunigen! Vllt ist das Problem ja bekannt..
Mein Auto ist ein Fiat 500 1.2 Sport Automatik BJ 2009 60.000 km Zünkerzen neu Zahnriemen,wasserpumpe, keilriemen,Bremsscheiben und Beläge...

Wer Rechtschreibfehler findet, darf sie behalten

Danke

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.01.2016)

Oldtimer

Fiat500-Schrauber

  • »Oldtimer« ist männlich

Beiträge: 242

Aktivitätspunkte: 1 265

Dabei seit: 19.06.2015

Wohnort: 31275 Lehrte

*
-
* * * * * *

Danksagungen: 422

  • Nachricht senden

2

Sonntag, 31. Januar 2016, 14:31

Ist es vielleicht Aquaplaning und die Anti-Schlupfregulierung wird aktiv?
Ich freue mich über Regen - wenn ich mich nicht darüber freuen würde, regnete es ja trotzdem :rolleyes:

Mein 500L: 1.4 Lounge, Moda grau/weiß, 88 KW


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.01.2016)

Marchello

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 31.01.2016

Danksagungen: 3

  • Nachricht senden

3

Sonntag, 31. Januar 2016, 15:09

leider nicht

Leider hat mein Autos dieses super extra nicht! Aber dadran dachte ich auch,aber leider fehlt das bei mein klein...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.01.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 281

Aktivitätspunkte: 23 690

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1354

  • Nachricht senden

4

Sonntag, 31. Januar 2016, 19:29

Herzlich Willkommen hier im Forum!

Hört sich nach ABS an.
Das Spritzwasser kommt irgendwo an eine Leitung, die nicht mehr richtig isoliert ist.
Dadurch wird ein Schluss verursacht.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Marchello (01.02.2016)

Marchello

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 31.01.2016

Danksagungen: 3

  • Nachricht senden

5

Montag, 1. Februar 2016, 01:01

Kann ich als kleiner Mechaniker das beheben oder lieber ab nach Fiat mit dem Auto?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.02.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 281

Aktivitätspunkte: 23 690

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1354

  • Nachricht senden

6

Montag, 1. Februar 2016, 07:46

Wenn du dich damit auskennst?

...eine Hebebühne oder Grube hast,
um dir den Wagen von unten an zu schauen...
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 405

Aktivitätspunkte: 2 075

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 338

  • Nachricht senden

7

Montag, 1. Februar 2016, 12:28

Hi Marchello,

eigentlich ist das simulieren ja schon schwierig.Du müßtest den Wagen aufbocken,laufen lassen und mit einem Wasserschlauch die in Frage kommenden Stellen abspritzen.....und hoffentlich den Fehler provozieren.

Ansonsten kannst du nur versuchen anhand der Sichtprüfung ein defektes Kabel/Kontakt zu finden. :huh:

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.02.2016)

Verwendete Tags

Geräusch

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!