Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

reetpetite

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 12.08.2017

  • Nachricht senden

1

Samstag, 12. August 2017, 14:30

Auto springt nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich war mit folgendem Problem schon bei verschiedenen Werkstätten, aber keiner konnte bisher einen Fehler entdecken :( :

Wenn ich mit meinem 500er (BJ 2007) fahre und den Motor ausmache und innerhalb weniger Minuten wieder weiterfahren will, springt mein Auto nicht an. Der Motor stottert manchmal, manchmal macht er gar keine Geräusche, wenn ich den Schlüssel drehe. Es dauert manchmal bis zu zehn Minuten, bis er wieder anspringt. Keine Werkstatt konnte mir bisher helfen. Der Anlasser sollte es "eventuell" sein, aber wenn er das nicht ist, bin ich wieder einige hundert Euro los. Habe schon sehr viel wegen diesem Problem gezahlt.

Hat jemand vll eine Idee bzw. die gleiche Erfahrung gemacht?

Viele Grüße

verso1702

Fiat500-Schrauber

  • »verso1702« ist männlich

Beiträge: 302

Aktivitätspunkte: 1 555

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 250

  • Nachricht senden

2

Samstag, 12. August 2017, 15:59

Hi,
Kurbelwellensensor schon überprüft/erneuert?
Was sagt das OBD Lesegerät wenn er nicht anspringt?
Was wurde bis jetzt erneuert?

und gebe doch bitte bei technischen Fragen den Motortyp mit an

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »verso1702« (12. August 2017, 16:10)

Mein 500L: Trekking 0,9l Multiair 105PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2017)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!