Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Windschott500

Svenja6262

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 23.10.2017

  • Nachricht senden

1

Montag, 23. Oktober 2017, 13:27

500 0.9 twinair geht während der Fahrt aus

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, mein 500 lässt sich ganz normal starten geht aber nach ca. 50 bis 100m wieder aus und springt für einige Minuten nicht mehr an ( passiert meistens beim Abbiegen nach dem Gangwechsel und wenn der Motor kalt ist). Die Motorkontrollleuchte blinkt und im Display steht Motor kontrollieren lassen. Das Problem besteht jetzt seit ungefähr zwei Wochen. In der Werkstatt konnte kein Fehler ausgelesen werden und bei Probefahrten ist er angeblich immer super gelaufen. Hat jemand von euch schon mal dieses Problem gehabt?

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 405

Aktivitätspunkte: 2 075

Dabei seit: 25.08.2015

Wohnort: Heiligenhaus

Danksagungen: 338

  • Nachricht senden

2

Montag, 23. Oktober 2017, 17:55

Hi,
Angabe von Baujahr und Motorleistung sind von Vorteil 8)

Mein 500L: Trekking 0,9l Multiair 105PS


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (24.10.2017), guzzi97 (08.11.2017)

guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 309

Aktivitätspunkte: 1 555

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 253

  • Nachricht senden

3

Mittwoch, 8. November 2017, 07:56

Hi,
Angabe von Baujahr und Motorleistung sind von Vorteil 8)
..scheint wohl nicht mehr interessant zu sein, das Problem, oder hat sich erledigt oder aber, die "Karre" ist verkauft ;)
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (08.11.2017)

Verwendete Tags

Motor

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!