Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

schlaura

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 04.11.2019

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 6. November 2019, 15:47

4. Gang hakt / blockiert beim Runterschalten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mein Fiat 500 1.3 Multijet aus dem Jahr 2010 (100k km) fängt langsam an Probleme zu machen... erst Kabelbruch im Kofferraum (Heckwischer spinnt), dann neue Radlager, jetzt neue Ölwanne... es wird teuer. Seit dem Ölwannenwechsel macht die Gangschaltung plötzlich Probleme.

Hochschalten funktioniert einwandfrei, beim Runterschalten von 5 auf 4 hakt der 4. Gang und geht einfach nicht rein, erst bei einem Tempo bei 60kmh und darunter geht es wieder.
Hat hier jemand eine Idee was das sein kann?

Habe Angst, dass jetzt nochmal so einiges anfällt... so wird das bald unwirtschaftlich.

Vielen Dank und liebe Grüße 8)
»schlaura« hat folgendes Bild angehängt:
  • Fiat 500.PNG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »schlaura« (6. November 2019, 15:57)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (07.11.2019)

stiloman

Mitglied

  • »stiloman« ist männlich

Beiträge: 16

Aktivitätspunkte: 90

Dabei seit: 28.03.2016

Wohnort: Morbach-Gonzerath

Danksagungen: 19

  • Nachricht senden

2

Freitag, 8. November 2019, 14:59

Hallo
Ich würde mal das Getribeöl wechseln lassen.
Meistens ist es dann wieder gut.
Gruß aus dem Hunsrück

Mein 500X: 500x Cross Plus 2.0 4x4 /Panda Cross 1,3


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

schlaura (08.11.2019)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!