Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Blue&Me USB Anzeige weg

Rehlein

Mitglied

  • »Rehlein« ist weiblich

Beiträge: 23

Aktivitätspunkte: 155

Dabei seit: 30.06.2014

Wohnort: Bayern

Danksagungen: 22

  • Nachricht senden

1

Donnerstag, 30. März 2017, 17:06

USB Anzeige weg

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo :)

Gestern habe ich wie immer, über meinen Stick Musik gehört. Dann wollte ich die Lautstärke minimieren und "schwupp",
seit dem geht die Musik vom Stick nicht mehr ?(

Mit der Bedienung übers Lenkrad kann ich mit dem "SRC" Schalter, die Funktionen Radio, MP3 und AUX wählen.
Dort ist noch nicht einmal mehr die Anzeige für MP3 aufzurufen.
Nur noch Radio und AUX...

Auch wenn ich Radio höre und dann am Radio auf CD drücke, ist immer mein Stick angegangen....
Da passiert auch nichts mehr...die Option ist nicht mehr...

Habt ihr Vorschläge?
In der Autoradioanleitung finde ich keine Hilfe...

System Reset habe ich noch nicht gemacht und sehe es als letzte Option an...wer weiß was ich damit wieder alles anstelle ;)

Liebe Grüße
s' Rehlein
"Es ist gelogen, dass Videogames Kids beeinflussen. Hätte Pac Man das getan, würden wir heute durch dunkle Räume irren, Pillen fressen und elektronische Musik hören."

(Christian Wilson, Nintendo Inc., 1989)

Mein 500C: 1.2 Lounge; EZ 11/2012; 51 kW (69 PS); Hubraum: 1242³; Schlatgetriebe; Benzin; Euro5 und im geilen mediterraneoblau :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (30.03.2017)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 247

Aktivitätspunkte: 23 505

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1341

  • Nachricht senden

2

Donnerstag, 30. März 2017, 18:11

Hast du die USB Funktion mal mit einem anderen USB Stick ausprobiert?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Rehlein

Mitglied

  • »Rehlein« ist weiblich

Beiträge: 23

Aktivitätspunkte: 155

Dabei seit: 30.06.2014

Wohnort: Bayern

Danksagungen: 22

  • Nachricht senden

3

Donnerstag, 30. März 2017, 18:17

Ja das habe ich.

Ich habe auch das Radio ein- und ausgeschalten...

Werde heute mal eine CD ausprobieren, hatte bis jetzt nur keine im Auto...
"Es ist gelogen, dass Videogames Kids beeinflussen. Hätte Pac Man das getan, würden wir heute durch dunkle Räume irren, Pillen fressen und elektronische Musik hören."

(Christian Wilson, Nintendo Inc., 1989)

Mein 500C: 1.2 Lounge; EZ 11/2012; 51 kW (69 PS); Hubraum: 1242³; Schlatgetriebe; Benzin; Euro5 und im geilen mediterraneoblau :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.03.2017)

Rehlein

Mitglied

  • »Rehlein« ist weiblich

Beiträge: 23

Aktivitätspunkte: 155

Dabei seit: 30.06.2014

Wohnort: Bayern

Danksagungen: 22

  • Nachricht senden

4

Donnerstag, 30. März 2017, 18:38

Ähhmmmmmm,

ASTI gestartet und alles läuft wieder ?(

MP3 und CD funzt :rolleyes:

Jetzt fragt mich aber bitte nicht, was ich gemacht habe....war bestimmt zu ungeduldig :D

Danke schön :)
"Es ist gelogen, dass Videogames Kids beeinflussen. Hätte Pac Man das getan, würden wir heute durch dunkle Räume irren, Pillen fressen und elektronische Musik hören."

(Christian Wilson, Nintendo Inc., 1989)

Mein 500C: 1.2 Lounge; EZ 11/2012; 51 kW (69 PS); Hubraum: 1242³; Schlatgetriebe; Benzin; Euro5 und im geilen mediterraneoblau :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (31.03.2017)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!