Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Hifi-Anlagen Radio Probleme

Benedikt

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 11.10.2015

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 11. Oktober 2015, 14:10

Radio Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bei dem Auto handelt es sich um einen Fiat 500 1.4 16 V BJ 08

Zum Problem,

Lautstärkeregler funktioniert nicht mehr, die Senderwahl über die Tasten ist nicht mehr möglich. --> Radio funktioniert zwar, allerdings es lässt sich weder der Sender, noch die Lautstärke verändern.

Der USB-Slot funktioniert leider auch nicht mehr.

MFG. Benedikt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 179

Aktivitätspunkte: 23 135

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

2

Sonntag, 11. Oktober 2015, 20:34

Herzlich Willkommen hier im Forum!

Welches Radio hast du?

Hast du auch die Blue&Me Funktionalität, Lenkradfernbedienung usw.?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Benedikt

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 11.10.2015

Danksagungen: 2

  • Nachricht senden

3

Sonntag, 11. Oktober 2015, 21:31

Vielen Dank für die Rückmeldung,

ja Blue&Me sowie die Lenkradfernbedienung ist vorhanden.

Das Radio "piept" sporadisch, die Sender stellen sich sporadisch von selbst um, alles ohne Einwirkung von Außen.

mfg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (12.10.2015)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 179

Aktivitätspunkte: 23 135

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1320

  • Nachricht senden

4

Montag, 12. Oktober 2015, 07:39

Die Sender stellen sich automatisch ein, wenn sich dieser Vorgang öfter wiederholt,
bedeutet dies, er verliert die Informationen, der Empfang ist unterbrochen.
Dies kann an der Antenne liegen, Wackelkontakt am Antennenkabel oder auch
am Radio selbst.
Hier sollte ein Fachmann Hand anlegen, mal messen.
Ist in deiner Nähe eine Boschwerkstatt?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Cinquecento

Fiat500-Fahrer

  • »Cinquecento« ist männlich

Beiträge: 178

Aktivitätspunkte: 935

Dabei seit: 26.01.2015

Wohnort: Lübeck

Verbrauch: Spritmonitor.de

Danksagungen: 194

  • Nachricht senden

5

Montag, 12. Oktober 2015, 09:26

Ich würde ein defektes Radio vermuten. Ein neues (gebrauchtes) kostet nicht die Welt (eBay Kleinanzeigen, eBay), ich würde sowas selbst austauschen (Videoanleitungen dazu finden sich bei Youtube). Wird garantiert günstiger als ein Werkstattbesuch.

Mein 500: Fiat 500 Cult 105 PS TwinAir mit Interscope


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!