Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 11. August 2019, 18:27

nach Batterietausch funktioniert USB-Port nicht mehr und die Kilometeranzeige blinkt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
zusammen,


ich besitze einen Fiat 500 1.2 8V Lounge 51KW (69 PS) - EZ 10/2013.

Das Auto war immer stets zuverlässig.

Am Montag, den 05.08.2019 blieb das Auto stehen und streikte.

Nach Verständigung der Werkstatt wurde das Fahrzeug fremd gestartet und anschließend
die Batterie gewechselt.


Seit dem Wechsel der Batterie blinkt die Kilometeranzeige, sowie der USB-Port funktioniert nicht
mehr.


Laut Aussage meiner Fiat-Werkstatt wäre das Blue&Me Steuergerät defekt.
Jedoch zweifele ich dies an, da Radio, AUX und CD einwandfrei funktionieren.

Hatte jemand schon einmal das gleiche Problem? oder eine Idee, wie ich das Problem
beseitigen kann?


Danke im Voraus für Eure Tipps.

Liebe Grüße

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2019)

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 449

Aktivitätspunkte: 2 295

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 371

  • Nachricht senden

2

Montag, 12. August 2019, 13:08

Störung im Can -BUS,kann vom defekten BaM Steuergerät kommen muß aber nicht.
Gab für manche ein Softwareaupdate, ist aber FahrgestellNr abhängig.Manchmal kann auch ein Reset helfen...steckt etwas im USB Port?

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2019)

LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

3

Montag, 12. August 2019, 19:37

Der USB-Stick wurde durch einen anderen getauscht - ebenfalls ohne Funktion.

Wir haben versucht, das Update einzuspielen.
Da jedoch der USB-Port scheinbar nicht funktioniert, war dies ohne Erfolg.

Komisch ist, dass AUX sowie CD einwandfrei funktionieren.

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2019)

verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 449

Aktivitätspunkte: 2 295

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 371

  • Nachricht senden

4

Montag, 12. August 2019, 19:46

Aux und CD gehen ja direkt ins Autoradio....also haben nix mit dem BM Steuergerät zu tun.Klemm doch nochmal für 15min den Pluspol ab....

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2019)

LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

5

Montag, 12. August 2019, 19:49

Okay, ich werde dies mal probieren.

Haben Sie noch einen zweiten Tipp? Falls dies nichts bringt?

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 449

Aktivitätspunkte: 2 295

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 371

  • Nachricht senden

6

Montag, 12. August 2019, 19:55

Ich bin mir eigentlich sicher das normalerweise die update/resets für Steuergeräte über die OBD Schnittstelle gemachtwerden.USB eher fürs Navi etc.

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2019)

LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

7

Montag, 12. August 2019, 19:57

ich werde diesbezüglich nochmals eine FIAT Werkstatt kontaktieren.

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 449

Aktivitätspunkte: 2 295

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 371

  • Nachricht senden

8

Montag, 12. August 2019, 20:01

Hi,

hat der Händler nur versucht den CAN-BUS auszulesen oder hat er ihn neu angelernt ?

Denn, eine blinkende km-Anzeige deutet auf einen CAN-BUS Fehler hin, nicht aber auf ein defektes Steuergerät (hier B&M).
Daher würde ich erstmal den CAN-BUS "neu anlernen" lassen (proxy alligment) wenn nicht schon geschehne..

Ansonsten die Sicherungen pürfen, wenn die o.k. sind, dann ist wohl das B&M tatsächlich defekt.
Ein neues Stg. kostet ~650€ plus Einbau und ja, das Teil sitzt hinter dem Handschuhfach und ist ca. Zigaretten Schachtel groß.

Evtl. kannste ein gebrauchtes besorgen und einbauen..
Und danach nciht vergessen, wieder den CAN-BUS anzulernen..
der thread danach ist auch interessant für dich:
Blue&Me Blue&Me scheinbar TOT......

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

9

Montag, 12. August 2019, 21:15

Durch das Autohaus erhielt ich die Rückmeldung, dass das Steuergerät defekt sei und dies inkl. Einbau 500 Euro inkl. MwSt kostet.

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


Owalt

Mitglied

  • »Owalt« ist männlich

Beiträge: 34

Aktivitätspunkte: 180

Dabei seit: 22.05.2019

Danksagungen: 6

  • Nachricht senden

10

Dienstag, 13. August 2019, 07:15

In welcher Ecke von Deutschland bist du denn?
Evtl. ist ein Forenuser in deiner Nähe der das Multiecuscan Tool hat.
Der könnte dann einfach mal das Proxy Alligment machen, dann sieht man ja was los ist.
Ich glaube auch nicht das das Steuergerät defekt ist

Mein 500L: 500L Trekking 1,4L 120Ps


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.08.2019)


LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

11

Dienstag, 13. August 2019, 08:13

Ich bin aus dem Landkreis Passau - Niederbayern ????

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


Owalt

Mitglied

  • »Owalt« ist männlich

Beiträge: 34

Aktivitätspunkte: 180

Dabei seit: 22.05.2019

Danksagungen: 6

  • Nachricht senden

12

Dienstag, 13. August 2019, 18:30

Ach Shit, habe zwar alles aber das ist für mich zu weit weg.
Bin von ganz im Norden in Bayern an der Hessischen Grenze.

Evtl. gibt es ja noch einen anderen Foren User der näher ist und die Sachen hat.

Mein 500L: 500L Trekking 1,4L 120Ps


LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

13

Mittwoch, 14. August 2019, 07:24

Schade, das waer ja echt der Jackpot gewesen. ????

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


wauzzz

Fiat500-Fahrer

  • »wauzzz« ist männlich

Beiträge: 142

Aktivitätspunkte: 855

Dabei seit: 08.09.2017

Wohnort: Frankfurt

Danksagungen: 24

  • Nachricht senden

14

Freitag, 6. September 2019, 10:55

In welcher Ecke von Deutschland bist du denn?
Evtl. ist ein Forenuser in deiner Nähe der das Multiecuscan Tool hat.
Der könnte dann einfach mal das Proxy Alligment machen, dann sieht man ja was los ist.
Ich glaube auch nicht das das Steuergerät defekt ist

Da merke ich mir mal Deinen Namen, habe Alfa OBD von Fuchs, kein crack, aber keine Erfahrung mit dem Proxy Alligment.
Bin jenseits der Grenze zum Freistaat.

Mein 500L: 500L Serie 2 Lounge 1.4 16 V Turbojet, Bi-Color


LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

15

Freitag, 6. September 2019, 18:31

Ich habe meinen 500 zwischenzeitlich verkauft, da Reparaturen von mehr als 2.500,00 Euro abgefallen wären.

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


verso1702

Fiat500-Profi

  • »verso1702« ist männlich

Beiträge: 449

Aktivitätspunkte: 2 295

Dabei seit: 25.08.2015

Wohnort: Kreis Mettmann

Danksagungen: 371

  • Nachricht senden

16

Samstag, 7. September 2019, 13:19

auch´ne Möglichkeit ,Reparaturen aus dem Weg zu gehen... :D

Mein 500L: Trekking 0,9l Multiair 105PS + Abarth 595


Oliver

Fiat500-Fahrer

  • »Oliver« ist männlich

Beiträge: 153

Aktivitätspunkte: 795

Dabei seit: 05.09.2017

Wohnort: Hasel

L OE
-
J J * * * *

Danksagungen: 101

  • Nachricht senden

17

Samstag, 7. September 2019, 16:49

Hi Lena,
hoffe mal, der Käufer weiß was auf ihn zukommt :rolleyes:
Grüßle,
Oliver
:)

Mein Auto: 500x Cross Plus 4x4 Benziner 170 PS Automatik


LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

18

Samstag, 7. September 2019, 19:15

Habe auf die letzten fünf Jahre schon so viel in das Auto investiert und jetzt ist mir der Geduldsfaden gerissen.

Und natürlich - das Autohaus weiß davon.

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


Oliver

Fiat500-Fahrer

  • »Oliver« ist männlich

Beiträge: 153

Aktivitätspunkte: 795

Dabei seit: 05.09.2017

Wohnort: Hasel

L OE
-
J J * * * *

Danksagungen: 101

  • Nachricht senden

19

Samstag, 7. September 2019, 21:45

Na, dann ist ja alles gut!
Wäre für eine Privatperson, die sich einen neuen Gebrauchten kauft, ne blöde Sache, wenn sie es nicht wüsste.
Aber ein Autohaus weiß in der Regel, auf was es sich einlässt.
Grüßle,
Oliver
:)

Mein Auto: 500x Cross Plus 4x4 Benziner 170 PS Automatik


LenaTheresa

Mitglied

  • »LenaTheresa« ist weiblich

Beiträge: 10

Aktivitätspunkte: 55

Dabei seit: 11.08.2019

Danksagungen: 3

  • Nachricht senden

20

Sonntag, 8. September 2019, 17:15

Ja das Autohaus weiß von den Macken des 500.
Sie waren mehr als überrascht, dass der Auspuff noch komplett super instand ist.
Scheinbar ist das ein Problem beim 500?!

Mein 500: Fiat 500 1.2 8V Lounge 51KW (69 PS)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (09.09.2019)

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!