Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

KayKay91

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 28.06.2017

  • Nachricht senden

1

Mittwoch, 28. Juni 2017, 17:20

Fehler im Display des Board Computers

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Ich wende mich an euch, in der Hoffnung, dass mir jemand helfen kann...

Gestern Abend ging kurz nach dem Start des Motors die Anzeige für Reichweite, Verbrauch usw. auf einmal aus.
Als ich zuhause angekommen bin, habe ich den Motor noch einmal gestartet und da ging wieder alles. Auch auf dem Weg zur Arbeite heute morgen ging wieder gar nichts... Die Anzeige bleibt immer kurz an und geht dann nach kurzer Zeit wieder aus.
Vielleicht hatte hier ja schon einmal jemand dieses Problem.

Liebe Grüße

guzzi97

Fiat500-Schrauber

  • »guzzi97« ist männlich

Beiträge: 266

Aktivitätspunkte: 1 340

Dabei seit: 27.09.2016

Wohnort: Münster

Danksagungen: 231

  • Nachricht senden

2

Donnerstag, 29. Juni 2017, 15:31

..geht die Anzeige komplett weg oder wechselt sie nur ?
..wer später bremst ist früher schnell :D :D

Mein 500: 500 Lounge 0,9 TA 77-KW ; Alfa Romeo 156 SW GTA, Jeep Grand Cherokee SRT8 (MY2014)


KayKay91

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 28.06.2017

  • Nachricht senden

3

Donnerstag, 29. Juni 2017, 20:07

Die Anzeige geht komplett weg.
Habe also nur noch Gesamtkilometer, Uhrzeit und Temperatur im Display stehen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!