Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 17.09.2020

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 17. September 2020, 09:22

Motor abgewürgt - mein 500 X läßt sich dann nicht mehr starten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin, Moin,
kennt hier jemand folgendes Problem: In den letzten Monaten ist es zweimal passiert, daß nach Abwürgen des Motors anschließend keine Möglichkeit bestand, das Fahrzeug neu zu starten. Beim erstenmal stand ich einigermaßen günstig und konnte rückwärts einen Hügel hinunterrollen und, nachdem ich genügend Geschwindigkeit hatte, die Kupplung kommen lassen. Siehe da - da lief er wieder.
Beim zweiten Mal stand allerdings auf einer Ebene, mitten auf einer Kreuzung. Ich schob mein Auto von der Kreuzung und probierte immer wieder das Auto neu zu starten - keine Reaktion. Zwischendurch legte ich auch die Handbremse ein - diese lies sich dann auch nicht mehr lösen. Nach ca. 7 -8 min gingen die Lichter an und aus, die Zeiger von Drehzahlmesser und Tacho bewegten sich auf Anschlag und zurück - so wie das eben ist, wenn man die Zündung an macht. Alles ohne mein zu tun. Jetzt lies sich dann auch mein Auto wieder starten.

Mein 500 X ist Baujahr 2016 und hat jetzt 35000 km auf dem Buckel - ich behandele in pfleglich und lasse alle erforderlichen Inspektionen und Warten ordnungsgemäß vornehmen. Falls jemand dieses Problem kennt und weiß, was dagegen zu tun ist, wäre eine Rückmeldung schön.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (18.09.2020)

  • »fiatloverpaul« ist männlich

Beiträge: 10

Aktivitätspunkte: 50

Dabei seit: 18.09.2020

  • Nachricht senden

2

Freitag, 18. September 2020, 17:38

Hallo!

Lasse eventuell mal deine Batterie und den Anlasser kontrollieren! Vielleicht liegt des Rätsels Lösung darin. Ich hoffe auf das Beste und drücke dir die Daumen, dass keine Reparatur nötig ist!

Beste Grüße und bleib gesund!

meinfiat500

Mitglied

  • »meinfiat500« ist weiblich

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 31.10.2020

Danksagungen: 5

  • Nachricht senden

3

Sonntag, 1. November 2020, 00:27

Ohje diese Situationen hören sich nicht so toll an - hatte ich jetzt persönlich noch nie bei meinem Fiat500. Aber ich würde auf jeden Fall (falls du das nicht schon gemacht hast in der Zwischenzeit) das Auto abchecken lassen. Vielleicht findet die Autogarage raus, was da nicht stimmt.

Ich hoffe mal, dass sich das Problem inzwischen gelöst hat :)
Sich davonfahren, ist auch ein Motorsport. :D

fiatalex

Mitglied

Beiträge: 10

Aktivitätspunkte: 50

Dabei seit: 30.10.2020

Danksagungen: 2

  • Nachricht senden

4

Freitag, 6. November 2020, 16:38

Ich hoffe du hast dein Problem mal kontrollieren lassen, weil sich das nicht gut anhört. Mir persönlich ist sowas noch nie passiert ausser wenn mein Kühlmittel noch nicht warm genug war beim fahren. Da ging er aber nach ein paar versuchen und mit Zündschlüssel rausnehmen wieder an. Erzähl uns bitte woran es lag damit jemanden mit so einem Problem alt direkt geholfen werden kann. :)

meier500x

Fiat500-Fahrer

  • »meier500x« ist männlich

Beiträge: 113

Aktivitätspunkte: 615

Dabei seit: 24.12.2018

Wohnort: 14542

P M
-

Danksagungen: 59

  • Nachricht senden

5

Freitag, 20. November 2020, 21:39

Hallo
Hast du irgendetwas am Schlüsselbund aus Metall ?
Wieso frage ich das ?

Ich habe meinen Fiat meier Frau überlassen und schenkte Ihr ein Metall Herzchen 8o
Dein Problem hatte ich auch ab und an -> zum Glück fuhr ich dann den Wagen , Fehlerspeicher und Technik waren OK und konnte mir das auch nicht erklären . Das Auto dudelte und dudelte beim Anlassen und sprang nicht an .
Des Rätsels Lösung war das dieses Herrzchen die Funkfrequenz störte,Ich entfernte den Schlüsseklanhänger (Messimng Legierung ) und fortan waren die Probleme gelöst .

Vielleicht hast du auch etwas in der Richting - es ist aber reine Vermutung ..
Viel Glück ,oft ist es nur eine Kleinigkeit ..
Gruß
Carsten

Mein 500X: 500 X ,Urban Look Serie 2 -MultiAir- Pop Star 4x2- 1,4/140 Ps


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.11.2020)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 541

Aktivitätspunkte: 25 065

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1460

  • Nachricht senden

6

Samstag, 21. November 2020, 07:47

Danke Carsten,

du hast mein Problem gelöst! :023:

Mein X machte selbst keine Probleme, aber wenn ich nach Hause komme
und das Garagentor mit einem Sender öffnen möchte, funktioniert es nicht.
Entweder ich muss den Wagen ausmachen, oder aussteigen.

Ich habe es gerade ausprobiert, meinen Schalke Anhänger vom Schlüsselbund entfernt
und das Tor lässt sich öffnen, ohne Wagen aus und ohne aussteigen.

Ich konnte es nicht glauben, habe es 3 mal gemacht, es hat immer funktioniert!
Danke!

LG
Gerd
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Oliver

Fiat500-Schrauber

  • »Oliver« ist männlich

Beiträge: 196

Aktivitätspunkte: 1 010

Dabei seit: 05.09.2017

Wohnort: Hasel

L OE
-
J J * * * *

Danksagungen: 132

  • Nachricht senden

7

Samstag, 21. November 2020, 18:18

Hallo Gerd, hat aber jetzt nichts mit Schalke zu tun, oder? :thumbsup:
Grüßle,
Oliver
:)

Mein Auto: 500x Cross Plus 4x4 Benziner 170 PS Automatik


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.11.2020)

meier500x

Fiat500-Fahrer

  • »meier500x« ist männlich

Beiträge: 113

Aktivitätspunkte: 615

Dabei seit: 24.12.2018

Wohnort: 14542

P M
-

Danksagungen: 59

  • Nachricht senden

8

Sonntag, 22. November 2020, 07:57

Hallo
Es freut mich das ich wenigstens Dir helfen konnte . Das Problem was du geschildert hast ist gar nicht so selten .
Einen schönen Sonntag Euch Allen .
Gruß
Carsten

Mein 500X: 500 X ,Urban Look Serie 2 -MultiAir- Pop Star 4x2- 1,4/140 Ps


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.11.2020)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 541

Aktivitätspunkte: 25 065

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1460

  • Nachricht senden

9

Sonntag, 22. November 2020, 08:15

Hallo Gerd, hat aber jetzt nichts mit Schalke zu tun, oder? :thumbsup:



Die Vermutung hatte ich auch schon! :P
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bredi (29.11.2020)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!