Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Windschott500

Hivar811

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 24.04.2016

Danksagungen: 4

  • Nachricht senden

1

Sonntag, 24. April 2016, 22:42

Klackern an der frontachse

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo guten Abend erstmal ich habe einen Fiat 500 Baujahr 2008 mit der 1,3 Liter Maschine und mit gasanlage
Ich habe folgendes Problem seit einer Woche kleckert das Auto beim anfahren oder bei Gasstößen wenn ich Gas gebe
Und in den Leerlauf schalte klackert es als wäre irhendwas locker und wie gesagt auch beim anfahren oder bremsen macht der das manchmal
Darauf habe ich mir die Achse angeguckt vorne alles gut außer die pendelstütze die habe ich ersetz
Die Stoßdämpfer hinten waren auch nicht mehr so tolle und die Bremse hinten und mein hinteres Radlager war auch nicht mehr so tolle.
Jetzt ist das Problem weiterhin da es ist wirklich alles gut Spurstangen koppelstangen traggelenke oder Stoßdämpfer alles ist in Ordnung
Bin habe ich mir gedacht Vllt ist das Problem in den Antriebswellen da das Klackern schlimmer wird wenn man in den Leerlauf schaltet aber ich weis nickt wie ich die prüfen soll, sollen sie ein Spiel haben und wenn ja wie viel.
Ein bisschen spiel haben Sie ja aber woher weis ich wie viel sie haben müssen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (25.04.2016)

Tea Bee

Fiat500-Fan

  • »Tea Bee« ist männlich

Beiträge: 49

Aktivitätspunkte: 270

Dabei seit: 01.10.2015

Wohnort: Mering

Danksagungen: 64

  • Nachricht senden

2

Sonntag, 24. April 2016, 23:14

Es tut gut zu sehen, dass es noch Leute gibt, die wissen wie man mit seinem ersten Beitrag eine ordentliche Vorstellung formuliert.
Andere fallen mit der Tür ins Haus, beherrschen weder Grammatik noch Interpunktion, und halten etwas Respekt gegenüber denen, die helfen sollen, für überbewertet :whistling:

Mein 500L: 1.6 Multijet Lounge


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (25.04.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 410

Aktivitätspunkte: 24 395

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1400

  • Nachricht senden

3

Montag, 25. April 2016, 08:22

Herzlich Willkommen hier im Forum!

Die Antriebswelle soll kein Spiel haben, sie ist zum Getriebe hin schiebend montiert.
Nur in dieser Richtung ist Bewegung in Ordnung.

Zusätzlich die vorderen Bremsen bitte auch mal kontrollieren, die können auch Geräusche produzieren.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Hivar811

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 24.04.2016

Danksagungen: 4

  • Nachricht senden

4

Montag, 25. April 2016, 11:39

Vielen Dank für eure Antworten
Ich hätte 2 fragen

Frage 1 : von welchen Modellen passen die Antriebswellen rein gehen die vom Fiat Punto oder Fiat Panda rein

Frage 2: die Wellen sind ja nur gesteckt und wenn die Lager ausgeschlagen sind wie kann man vor gehen muss das Getriebe raus oder kann man das richten

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (25.04.2016)

JD4040

Moderator

  • »JD4040« ist männlich

Beiträge: 4 410

Aktivitätspunkte: 24 395

Dabei seit: 17.03.2014

Wohnort: Herten

Danksagungen: 1400

  • Nachricht senden

5

Montag, 25. April 2016, 13:18

Deinen Wagen gab es in mehreren Versionen 1.3 von der Leistung her.
Vom Panda gibt es viele Gleichteile.

Hier die FIAT 500 OEM
Antriebswelle rechts 51787862
Antriebswelle links 51787864

...und wenn du viel an deinem Auto rumwerkelst,
kannst du dir ja auch noch ein Werkstatthandbuch für den 500er kaufen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Mein 500X: 500X OFF ROAD 1.6 E-torq, Panda Lounge 1,2 8V


Hivar811

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 24.04.2016

Danksagungen: 4

  • Nachricht senden

6

Sonntag, 1. Mai 2016, 04:01

Hallo um hier alles abzuschließen bedanke ich mich erst bei allen die mir so schnell geantwortet haben und nun zum Auto.
Ich fasse mich mal kurz das Geräusch kam wirklich von der frontachse und von rechts also habe ich versucht die Antriebswelle aufzubauen alles war locker nur die Welle kam nicht aus dem Getriebe raus.
Also hatte ich knapp nach 2 Stunden keine Lust mehr und habe alles zusamm gebaut und siehe da das Geräusch war weg also kann es Vllt sein das es an dem tripode Gelenk lag anders kann ich es mir nicht erklären

Nochmal vielen Dank an alle und sorry für die ganzen Rechtschreibfehler und gramatik und und und aber habe es ziemlich eilig wollte euch nur nochmal Bescheid geben danke

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.05.2016), Oldtimer (01.05.2016)

Verwendete Tags

Geräusche, Klackern, klopfen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat500-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!